winword.exe process remains after word is closed (error on turn of

I am using Word 2007 on XP and when I exit from Word the winword.exe process 
remains open. I don't have any other office application open. The winword.exe 
process does not use any CPU but is about 50000k.

When I attempt to turn off the computer I am told that the winWord 
application has not terminated.

How can I fix this error?

Any assistance VERY GRATEFULLY received.

Peter Evans
-1
Utf
6/5/2010 7:44:46 AM
word.application.errors 617 articles. 0 followers. Follow

3 Replies
8014 Views

Similar Articles

[PageSpeed] 8

This is a multi-part message in MIME format.

------=_NextPart_000_0091_01CB049D.F1E340D0
Content-Type: text/plain;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Earlier version of Word remained a running process of Word if Outlook =
was used as the email editor. But this stopped with Word 2007. Try =
opening Word in Safe Mode and then closing it.

From Start | Run, type in

winword /a

and press Enter. Word has now started in Safe mode to a blank document. =
Close Word and check in Task Manager to see if winword.exe process has =
closed.

--=20
Terry Farrell - MSWord MVP

  "Peter" <Peter@discussions.microsoft.com> wrote in message =
news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com...
  I am using Word 2007 on XP and when I exit from Word the winword.exe =
process=20
  remains open. I don't have any other office application open. The =
winword.exe=20
  process does not use any CPU but is about 50000k.

  When I attempt to turn off the computer I am told that the winWord=20
  application has not terminated.

  How can I fix this error?

  Any assistance VERY GRATEFULLY received.

  Peter Evans


------=_NextPart_000_0091_01CB049D.F1E340D0
Content-Type: text/html;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3Dtext/html;charset=3Dutf-8 http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.7600.16535"></HEAD>
<BODY style=3D"PADDING-LEFT: 10px; PADDING-RIGHT: 10px; PADDING-TOP: =
15px"=20
id=3DMailContainerBody leftMargin=3D0 topMargin=3D0 =
CanvasTabStop=3D"true"=20
name=3D"Compose message area">
<DIV><FONT color=3D#000080 face=3D"Segoe UI">Earlier version of Word =
remained a=20
running process of Word&nbsp;if Outlook was used as the email editor. =
But this=20
stopped with Word 2007. Try opening Word in Safe Mode and then closing=20
it.</FONT></DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI"></FONT>&nbsp;</DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI">From Start | Run, type =
in</FONT></DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI"></FONT>&nbsp;</DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI">winword /a</FONT></DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI"></FONT>&nbsp;</DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI">and press Enter. Word has =
now started=20
in Safe mode to a blank document. Close Word and check in Task Manager =
to see if=20
winword.exe process&nbsp;has closed.</FONT></DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI"><BR>-- <BR>Terry Farrell - =
MSWord=20
MVP</FONT></DIV>
<DIV align=3Dright><FONT face=3D"Segoe UI"><FONT=20
color=3D#000080>&nbsp;</DIV></FONT></FONT>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000080 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV>"Peter" &lt;<A=20
  title=3D"mailto:Peter@discussions.microsoft.com&#10;CTRL + Click to =
follow link"=20
  =
href=3D"mailto:Peter@discussions.microsoft.com">Peter@discussions.microso=
ft.com</A>&gt;=20
  wrote in message <A=20
  =
title=3D"news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com&#10;CTRL=
 + Click to follow link"=20
  =
href=3D"news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com">news:293=
94083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com</A>...</DIV>
  <DIV>I am using Word 2007 on XP and when I exit from Word the =
winword.exe=20
  process <BR>remains open. I don't have any other office application =
open. The=20
  winword.exe <BR>process does not use any CPU but is about =
50000k.<BR><BR>When=20
  I attempt to turn off the computer I am told that the winWord =
<BR>application=20
  has not terminated.<BR><BR>How can I fix this error?<BR><BR>Any =
assistance=20
  VERY GRATEFULLY received.<BR><BR>Peter Evans</DIV>
  <DIV>&nbsp;</DIV>
  <DIV>&nbsp;</DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0091_01CB049D.F1E340D0--

0
Terry
6/5/2010 9:57:52 AM
Terry,

Thanks for your rapid reply.

If I start Word in Safe mode I see the winword.exe process and as soon as I 
exit is dissappears (this is GOOD)

I did this a couple of times then opened it normally and when I quit the 
winword.exe process is still there.

I have no templates in the STARTUP folder and I have no loaded User 
Templates.  There is an addin from ENDNOTE but I have been usign that for a 
long time.

I have also deleted my normal.dotm and allowed it to be recreated ... but 
still I end up with a WINWORD.EXE process that does not end every time I 
start Word!

Does anyone have any more suggestions I could try.

Peter Evans



"Terry Farrell" wrote:

> Earlier version of Word remained a running process of Word if Outlook was used as the email editor. But this stopped with Word 2007. Try opening Word in Safe Mode and then closing it.
> 
> From Start | Run, type in
> 
> winword /a
> 
> and press Enter. Word has now started in Safe mode to a blank document. Close Word and check in Task Manager to see if winword.exe process has closed.
> 
> -- 
> Terry Farrell - MSWord MVP
> 
>   "Peter" <Peter@discussions.microsoft.com> wrote in message news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com...
>   I am using Word 2007 on XP and when I exit from Word the winword.exe process 
>   remains open. I don't have any other office application open. The winword.exe 
>   process does not use any CPU but is about 50000k.
> 
>   When I attempt to turn off the computer I am told that the winWord 
>   application has not terminated.
> 
>   How can I fix this error?
> 
>   Any assistance VERY GRATEFULLY received.
> 
>   Peter Evans
> 
> 
0
Utf
6/5/2010 1:26:53 PM
This is a multi-part message in MIME format.

------=_NextPart_000_0014_01CB04BE.C54E2000
Content-Type: text/plain;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Well definitely an add-in is causing this. I'd have to suspect End Note =
if it is the only add-in that you have. But check for any COM add-ins =
too.

Terry
  "Peter" <Peter@discussions.microsoft.com> wrote in message =
news:AE22F735-F7B2-4933-A0FA-7A01961E46EF@microsoft.com...
  Terry,

  Thanks for your rapid reply.

  If I start Word in Safe mode I see the winword.exe process and as soon =
as I=20
  exit is dissappears (this is GOOD)

  I did this a couple of times then opened it normally and when I quit =
the=20
  winword.exe process is still there.

  I have no templates in the STARTUP folder and I have no loaded User=20
  Templates.  There is an addin from ENDNOTE but I have been usign that =
for a=20
  long time.

  I have also deleted my normal.dotm and allowed it to be recreated ... =
but=20
  still I end up with a WINWORD.EXE process that does not end every time =
I=20
  start Word!

  Does anyone have any more suggestions I could try.

  Peter Evans



  "Terry Farrell" wrote:

  > Earlier version of Word remained a running process of Word if =
Outlook was used as the email editor. But this stopped with Word 2007. =
Try opening Word in Safe Mode and then closing it.
  >=20
  > From Start | Run, type in
  >=20
  > winword /a
  >=20
  > and press Enter. Word has now started in Safe mode to a blank =
document. Close Word and check in Task Manager to see if winword.exe =
process has closed.
  >=20
  > --=20
  > Terry Farrell - MSWord MVP
  >=20
  >   "Peter" <Peter@discussions.microsoft.com> wrote in message =
news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com...
  >   I am using Word 2007 on XP and when I exit from Word the =
winword.exe process=20
  >   remains open. I don't have any other office application open. The =
winword.exe=20
  >   process does not use any CPU but is about 50000k.
  >=20
  >   When I attempt to turn off the computer I am told that the winWord =

  >   application has not terminated.
  >=20
  >   How can I fix this error?
  >=20
  >   Any assistance VERY GRATEFULLY received.
  >=20
  >   Peter Evans
  >=20
  >
------=_NextPart_000_0014_01CB04BE.C54E2000
Content-Type: text/html;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3Dtext/html;charset=3Dutf-8 http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.7600.16535"></HEAD>
<BODY style=3D"PADDING-LEFT: 10px; PADDING-RIGHT: 10px; PADDING-TOP: =
15px"=20
id=3DMailContainerBody leftMargin=3D0 topMargin=3D0 =
CanvasTabStop=3D"true"=20
name=3D"Compose message area">
<DIV><FONT color=3D#000080 face=3D"Segoe UI">Well definitely an add-in =
is causing=20
this. I'd have to suspect End Note if it is the only add-in that you =
have. But=20
check for any COM add-ins too.</FONT></DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI"></FONT>&nbsp;</DIV>
<DIV><FONT color=3D#000080 face=3D"Segoe UI">Terry</FONT></DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000080 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV>"Peter" &lt;<A=20
  =
href=3D"mailto:Peter@discussions.microsoft.com">Peter@discussions.microso=
ft.com</A>&gt;=20
  wrote in message <A=20
  =
title=3D"news:AE22F735-F7B2-4933-A0FA-7A01961E46EF@microsoft.com&#10;CTRL=
 + Click to follow link"=20
  =
href=3D"news:AE22F735-F7B2-4933-A0FA-7A01961E46EF@microsoft.com">news:AE2=
2F735-F7B2-4933-A0FA-7A01961E46EF@microsoft.com</A>...</DIV>Terry,<BR><BR=
>Thanks=20
  for your rapid reply.<BR><BR>If I start Word in Safe mode I see the=20
  winword.exe process and as soon as I <BR>exit is dissappears (this is=20
  GOOD)<BR><BR>I did this a couple of times then opened it normally and =
when I=20
  quit the <BR>winword.exe process is still there.<BR><BR>I have no =
templates in=20
  the STARTUP folder and I have no loaded User <BR>Templates.&nbsp; =
There is an=20
  addin from ENDNOTE but I have been usign that for a <BR>long =
time.<BR><BR>I=20
  have also deleted my normal.dotm and allowed it to be recreated ... =
but=20
  <BR>still I end up with a WINWORD.EXE process that does not end every =
time I=20
  <BR>start Word!<BR><BR>Does anyone have any more suggestions I could=20
  try.<BR><BR>Peter Evans<BR><BR><BR><BR>"Terry Farrell" =
wrote:<BR><BR>&gt;=20
  Earlier version of Word remained a running process of Word if Outlook =
was used=20
  as the email editor. But this stopped with Word 2007. Try opening Word =
in Safe=20
  Mode and then closing it.<BR>&gt; <BR>&gt; From Start | Run, type =
in<BR>&gt;=20
  <BR>&gt; winword /a<BR>&gt; <BR>&gt; and press Enter. Word has now =
started in=20
  Safe mode to a blank document. Close Word and check in Task Manager to =
see if=20
  winword.exe process has closed.<BR>&gt; <BR>&gt; -- <BR>&gt; Terry =
Farrell -=20
  MSWord MVP<BR>&gt; <BR>&gt;&nbsp;&nbsp; "Peter" &lt;<A=20
  =
href=3D"mailto:Peter@discussions.microsoft.com">Peter@discussions.microso=
ft.com</A>&gt;=20
  wrote in message <A=20
  =
title=3D"news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com&#10;CTRL=
 + Click to follow link"=20
  =
href=3D"news:29394083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com">news:293=
94083-8C5C-4E9B-A41A-CFEAD79DC44C@microsoft.com</A>...<BR>&gt;&nbsp;&nbsp=
;=20
  I am using Word 2007 on XP and when I exit from Word the winword.exe =
process=20
  <BR>&gt;&nbsp;&nbsp; remains open. I don't have any other office =
application=20
  open. The winword.exe <BR>&gt;&nbsp;&nbsp; process does not use any =
CPU but is=20
  about 50000k.<BR>&gt; <BR>&gt;&nbsp;&nbsp; When I attempt to turn off =
the=20
  computer I am told that the winWord <BR>&gt;&nbsp;&nbsp; application =
has not=20
  terminated.<BR>&gt; <BR>&gt;&nbsp;&nbsp; How can I fix this =
error?<BR>&gt;=20
  <BR>&gt;&nbsp;&nbsp; Any assistance VERY GRATEFULLY received.<BR>&gt;=20
  <BR>&gt;&nbsp;&nbsp; Peter Evans<BR>&gt; =
<BR>&gt;</BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0014_01CB04BE.C54E2000--

1
Terry
6/5/2010 1:52:51 PM
Reply:

Similar Artilces:

recieved error message 0x8DE00006
I cannot get Outlook to send a mass mailer out to business emails. Is ther a max amount that I can send too? I just keep getting this error message and then I go to look it up and there is not solution. Please help!? I have about 375 emails addresses in a distribution list. I just can't seem to send it out. This is most probably an issue with your ISP. They put a quota on how many emails you can send out at a single time. It is a control put in place to restrict Spam. Call your ISP for info -- Peter Please Reply to Newsgroup for the benefit of others Requests fo...

"Application has failed to start..." error message with VS2005 on new machine
VC++ MFC Project working absolutely fine on one machine Installed Visual Studio on a new portable and copied the project and all the settings over, done a complete rebuild which worked fine but now get an error message "The application has failed to start becuase the application configuration is incorrect. Reinstalling the application may fix this problem" Have tried reinsalling (but I dont think this is relevant as I am working with VStudio) the message pops up a couple of times but then the program runs OK Does anyone know what this means and how to find out what is missin...

Cannot show, import, export userform: error &H80004005 / component is not corretly installed
Please, help me! I can not find where is the the information I need. My problem is: I had Windows 2000 and Office 2000. Now they installed Windows XP and Office 2000 (serv.pack 3). And my forms do not work anymore! The error message says nothing useful, only: 1) the component is not corretly installed (ok! but it's a common form with only normal windows common buttons and labels, not a single userparty creative control) 2) error: &H80004005 -2147467259 3) memory insuficient (ahah, at 512 Mb, only Excel running... ) 4) can not set OleObjectBlob property But if I try to open the...

Uninstalled Word 2004 test drive
I installed the "Test Drive" version of Microsoft Word 2004 on my ibook, G2, 500 mhz, machine. I am running Panther. After trying it for a couple days and becoming very frustrated with the program I followed all directions to remove the program ... I removed only the 2004 version. After uninstalling I could not automatically open any of my word documents. I never "created" any using the test drive, but I can�t open any of my documents created on my Word X version. Trying to open these documents I received an error message: "The operation could not be completed....

All macros failing part way through with different error messages
All the macros I have in various workbooks are failing - usually part-way through - with different error messages each time. When I check the debugger and try to edit the text, there seems no reason why there should be a problem. The macro has so far stopped on instructions to : - open a workbook - select a worksheet - paste a column in a different place Several times the macro has just stopped running without completing and without showing an error message. I cannot run a host of urgent daily reports without using the macros. Please help! NO way to help unless you tell us exactly...

Word could not load the e-mail envelope
Word could not load the e-mail envelope. This could be caused by a network connection problem or a problem with your Office installation. Trying to send email from within MS word It used to work, but now is broken. Client: WinXP, Word XP & Outlook 2003 Server: Exchange 2003 David Lewis wrote: > Word could not load the e-mail envelope. This could be caused by a > network connection problem or a problem with your Office installation. > > Trying to send email from within MS word > It used to work, but now is broken. > Client: WinXP, Word XP & Outlook 2003 > Serve...

converting tabular structures in a Word document into an actual table or reading data from the tabular structures using VBA code
I have a macro which can read the last cell/column of all tables in a Word 2003/2007 document and store the data in an MS-Access table. But, some Word documents have the data in structures like a table format but are not actually tables. The structure looks like a table, but the table borders are actually line connectors. These documents were created by a software(VeryPDF PDF to Word converter) which converted the PDF documents(the original format these documents were) into Word documents. 1. Is there a way I can convert/replace the tabular structures with actual tables in Word so t...

VLookup in VBA giving error message
Hi, I'm having trouble making the vlookup function work in VBA. the values that are used are all dates, I don't know if that makes a difference. Worksheets("sheet1").range("a1").value = application.WorksheetFunction. _ Vlookup(Range("c1"), range("a:a"), 2) this gives me a run-time error '1004' Unable to get the vlookup property of the Worksheet function class so i tried this: Worksheets("sheet1").range("a1").value = application.Vlookup(Range("c1"), _ range("a:a"), 2) but this gives me a #REF ...

Exchange Connector Wizard error
I received this error while trying to run this wizard for a generic CRM user(what role does it have to have?) that would accept all email directly to CRM. I ran it on a client computer (was this wrong?) Here is the error, anyway. "Failed to initialize the rule management subsystem." What is the correct procedure to run this wizard? I did not find it anywhere. Thanks! ...

how to build the netsample ipconfig to the exe file?
C:\WINCE500\public\common\oak\drivers\netsamp\ipconfig\ipconfig.cpp i want to make ipconfig.exe. and i could found the sample code. but it source code builded to the lib file. in ipconfig sources files, TARGETNAME=ipconfig TARGETTYPE=LIBRARY SOURCES= \ $(TARGETNAME).cpp the project is .lib file. but the source code has a _tmain() funciton in the source. it's looks possible to compile to the exe file. how can it compile to the exe file? You can add the SYSGEN_NETUTILS and you will have the ipconfig.exe integrated to your OS. Search ipconfig in the cat...

outlook can't receive exe files
A guy here at work can't get exe files through his outlook. Is there a check to uncheck somewhere to allow it to do this? He can receive normal attachments. ...

Vb.net 2008 ContextMenuStrip logical error when running code
Greetings, I have a connectmenustrip item that when clicked runs the following code (see below) Now if the event is called by the button i.e. cmdDeleteingBooking.Click the linq query returns the appropriate value. However when called by cntMnuCancelBookingItem.Click is returns 0 even if a checkbox is of 'TRUE' value. Debugging shows the code runs exactly the same code (which loops around rows in a datagridview checking if the checkbox has been checked). Could someone explain the reasoning why the same code would return different results? Private Sub cmdDelete...

Metadata Cache Error 04-14-04
When trying to "Go Offline" after synchronization completes I receive the: "Metadata Cache Error" No Entity Anyone experience/solve this issue? Hi, You may have replication setup issue on your SQL server, I suggest you to go through this article : http://mbs.microsoft.com/TechKnowledge/techknowledge.asp?print=true&id=33588&code=7842 If this is OK, you may test the following manipulation : Open SQL Enterprise Manager; go to Start select All Programs and then Microsoft SQL Server. Expand Microsoft SQL Servers, expand SQL Server Group, expand your Microsoft CR...

js error in ie8
Hi, i am opening a popup window in ie8, the popup is load with loaded with one url and some javascript classes are intialized and able to call the member functions are from page and then i am re-directing the page the another url and the js classes are reinitialized. when i try to call the member function of the js class in the re-directed page, ie8 throws js error as "Unexpected call to method or property access". When debug the code, i found that the class is properly initialized and able to access the member variables of the class. i am getting problem only ...

copy does not work in word 2003
I can't seem to copy from word 2003. I select text but it won't take it. I can copy from an e-mail and paste into word, but word doesn't seem to want to copy, either from one word document to another or into my e-mail. It's been working fine for almost four years, it just acted up. Any suggestions? The usual reason is some third party add-in that is messing with the Office clipboard. If you start Word in Safe Mode, can you copy/paste normally then? From Start | Run (Winkey+R), type in winword /a and press Enter. Word will start in Safe Mode. Open two doc...

How do I convert a word table into an excel document?
I have managed to get the info accross no problem but the formatting is all over the place. For instance - 07/10 meaning July 2010 is appearing as 07/Oct despite me going into format cells custom then enter mm/yy which has always worked previously. Any ideas? You can't use it like that regardless of formatting, you need to put in the whole date or else Excel will always assume the current year so any real date used for calculations needs to be numeric and needs a day, so you can enter (assuming US date format) 07/01/10 and use a custom format of mm/yy or if you don't need it for...

Label Error with image?
Hi, We are trying to print a label for jewelry, the only issue we seem to have is that when an image is put into the label designer the image is the right dimensions but instead of being an image it is a box with red lines cris-crossing with the word 'ERROR' displayed in the center. This all happens before printing, although when we try to print there is no image. So what is it that we are doing wrong to not have an image displayed in the Label designer of RMS PO Manager. Any help[ would be greatly appreciated! Thanks ___________________ Dave Dave, In Label Designer, you have ...

Video mail VEMAIL.EXE
Just installed VEMAIL.EXE v1.1 and get the message "The fatal error occured" Any tip on how to get this plug in working ? Hi Ant Give up on it - the add-in doesn't work. >-----Original Message----- >Just installed VEMAIL.EXE > v1.1 and get the message "The fatal error occured" >Any tip on how to get this plug in working ? >. > ...

error on install to pocket pc
"window\mny2day.dll" is in use or is in ROM. IFthe file is not in ROM, please close the application using the file. I do not understand what file could be using the same application or how to check the ROM. ...

Turn off automatic dialing
I recently reloaded Office 97 on my XP computer. Now the computer is automatically dialing into the internet to download email. I only want to dial manually. I've run into this problem before but can not remember how to set it to manual dialing only. Any ideas? Check your mail profile - under the General tab: the default connection state might be online and might be checking for dialup networking. Set this to manual. >-----Original Message----- >I recently reloaded Office 97 on my XP computer. Now the >computer is automatically dialing into the internet to >down...

Frx Susbcript 9 error
I am running a consolidated Income Statement in FRx and I get an Error 9 when it hits this one company. It consolidates 5 different companies, one that is translated. I just can;t figure it out. I have a very similar Balance Sheet that runs just fine. I have tried everything, change the output names, etc. I can run the report if I just select that one company but when I run the total company it won't run, it stops with the error. I am using row linking and currency translation. I can run the report for all companies individually. I just don't get it. I have gone through the various kb...

Sql Agent Error
After installing CRM we are receiving the following error. "An error occurred when attempting to set the SQLSERVERAGENT service to AutoStart: System.ComponentModel.Win32Exception: The specified service does not exist as an installed service at Microsoft.Crm.Setup.Common.Utility.ServiceUtility.SetServiceToAutoStart(String serviceName, String machineName) at Microsoft.Crm.Setup.Server.ServiceRunningValidator.AutoStartLocalService(String serviceName, TimeSpan waitTimeForStart) We have CRM on a SBS 2003 machine and SQL EE 2000 on a W2K3 machine. Both are DCs the SBS holds all FS...

Interesting Solver problem (Solver encounters an error)
Here's an interesting problem, I wonder if anyone has any thoughts o this. Recognize that my real problem is very complex (severa intermediate calculation including some iterative steps), but th problem I'm having seems similar (conceptually anyway) to this simpl problem. Given a data set: x,y 10,3.9 8,3.2 7,2.8 6,2.2 5,1.4 4.5,0.8 4,0.01 3.8,-0.4 3.6,-1 3.5,-1.4 3.4,-1.8 3.3,-2.4 3.2,-3.2 3.1,-4.6 3.05,-6 One could look at the data and say, "that looks like the curve y=ln(x) but with a different asymptote other than the y-axis and possibly scaling factor." So we choos...

IM error ADO field is nothing
I am trying to do an import for manual payroll checks. I have used the same set up as is used in the sample but I recieve the above error. It also says 0 integrations failed. I can't find anything in knowledgebase. Thanks for any help. Tracey D Open IM, select your integration, double-click on Mappings. Click on the Transactions collection, then click on the Options tab. You will want to make sure the Record Source option rule is set to Use Source Recordset and that the Source is set to your source query. If the above is defined properly, then you will want to make sure you a...

trial & error
How do I calculate the z factor automatically by trial & error EggHeadCafe - .NET Developer Portal of Choice http://www.eggheadcafe.com You keep asking about the z factor. What's the z factor? - Jon ------- Jon Peltier, Microsoft Excel MVP Tutorials and Custom Solutions Peltier Technical Services, Inc. - http://PeltierTech.com _______ <khalid khalid> wrote in message news:200782610734gawarh@hotmail.com... > How do I calculate the z factor automatically by trial & error > > EggHeadCafe - .NET Developer Portal of Choice > http://www.eggheadcafe.com ...