installation of 2nd DHCP server - 71070

Hi,

We have a windows 2003 DHCP server. I am trying to activate another DHCP 
server (on windows 2003). 

So that we have to server handling out IP's - what issues should I be aware 
of, apart from configuring different scopes?

Can I preform this during normal working hours

Thanks
0
Utf
1/5/2010 9:39:01 PM
windows.server.general 1084 articles. 0 followers. Follow

1 Replies
955 Views

Similar Articles

[PageSpeed] 3

Hello Vishal,

I assume you have used the name "biren" in a posting from 18:38 from today 
so please check the previous posting about.

Best regards

Meinolf Weber
Disclaimer: This posting is provided "AS IS" with no warranties, and confers 
no rights.
** Please do NOT email, only reply to Newsgroups
** HELP us help YOU!!! http://www.blakjak.demon.co.uk/mul_crss.htm 


> Hi,
> 
> We have a windows 2003 DHCP server. I am trying to activate another
> DHCP server (on windows 2003).
> 
> So that we have to server handling out IP's - what issues should I be
> aware of, apart from configuring different scopes?
> 
> Can I preform this during normal working hours
> 
> Thanks
> 


0
Meinolf
1/5/2010 9:54:03 PM
Reply:

Similar Artilces:

DDE Server/Excel 97
I launch an Excel application(.xls file with macros that accepts feeds from DDE server). The DDE server has not been started because the application(or something else) will look for this server(.exe file for DDE server) on the local machine. As soon as the application(.xls file) is launched, a dialog box appears stating: "Remote data not accessible. Start application <application>.exe?". And when you click yes(to start this application.exe file) it cannot find this .exe file....message stating: "Cannot run application.exe. The program or one of its components is ...

Problem after SP2 Install
After installing SP2 for XP,sometimes outlook won`t connect to my pop3 mail server.After I restart the computer it is fine for one connection then it won`t connect again unless I reboot.Can someone please help.Thanks in advance. Rich ...

won't install
Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Processor: Intel My system tells me it can't find the installed programs and it won't update. Where is the program usually installed as a default on the mac. Don't understand why and the support doesn't help at all. Hi Michael, do any of the scenarios mentioned on this page apply to your situation? <http://www.entourage.mvps.org/troubleshoot/install_08.html> On 28/07/09 4:46, in article 59b790ba.-1@webcrossing.caR9absDaxw, "MichaelWest@officeformac.com" <MichaelWest@officeformac.com> wrote: >...

Cannot find the specified Microsoft Exchange Server
This is the error we get upon the final install checklist. ? What can cause this? Our Network Admin is pretty confident that all of his settings are fine. We can see the Exchanger Server in the domain. What are we missing? There are no users set up yet on this test Eschange server, but there is a OU setup on the Domain...but no specific user there either.????? ? If we press ahead with an install, we can add Exchange (and the router) later, correct? yes you do not need to specify an exchange server to complete the install. You can always add it later ============================== Jo...

cannot see user in GAL with 5.5 server
We recreated a user's mailbox due to mailbox corruption and her mailbox resides on an exchange 2003 server. I still have the AD Connector in place as well to talk with the exchange 5.5 server. I can view the user in system manager but not in the receipient list in Exchange 5.5 Admin tool. I already forced the RUS to replicate. I also replicated the AD connector config and all the domain controllers. Is there any other way to get my user to show in the GAL? Any help would be appreciated! -- leachkm ------------------------------------------------------------------------ Posted via http:...

Schema-root public folder -migrating between exchange 2003 servers
Hi I'm migrating from an older 2003 server to a newer one (running concurrently). I read through the microsoft document on removing the first exchange server and setup replica's on the new server. One of the folders is the schema-root. Now I'm seeing two entries for the schema-root on both servers. One is the replicated one from the first server, the other I assume is from the new server. Both are replicated to each server. I'm beginning to think that I shouldn't have replicated the schema-root folder from the first server. Any idea if that is right? If I stop the...

Windows Home Server newsgroup?
SBS friends - I benefit greatly from all of the help provided here on this newsgroup concerning SBS issues. Can you advise if there is a similar group for "Windows Home Server?" Thank you! Mike Windows Home Server http://social.microsoft.com/forums/en-US/category/windowshomeserver/ -- Regards, Dave Patrick ....Please no email replies - reply in newsgroup. Microsoft Certified Professional Microsoft MVP [Windows] http://www.microsoft.com/protect "Mike Stem" wrote: > SBS friends - > > I benefit greatly from all of the help provi...

How to make a 'automatic mail rule installer'
Hi, I wrote a mail rule and want to distribute it to my friends. but I think it will be nicer if the mail rule can be installed with just one click. How can I make it? If 'visual script' is an answer, which object shoud I create? Or Where can I find the reference or sample? I'll be very appreciate if you give me just a hint. More explanation on my question. Maybe the expression 'wrote' in "I wrote a mail rule" is distracting. 'mail rule' means the rule which can be made through the menu 'tools' , which is usually used for filtering, forwar...

forward to upstream server?
How do I tell my Exchange 2003 server to forward outgoing email to an upstream mail server? Thanks Properties of the SMTP Virtual Server. Delivery, Advanced Button, Smarthost If you put the IP address in brackets [12.12.12.12] it will cut out DNS resolution. -- Michael Barta [MSFT] Microsoft Exchange Support Please do not send e-mail directly to this alias. This alias is for newsgroup purposes only. This posting is provided "AS IS" with no warranties, and confers no rights. "Brian Rottman" <anonymous@anonymous.net> wrote in message news:eDNeGDb5DHA.1292@TK2MS...

Trouble with Leaving a copy on server
Hello, I have set Outlook 2003 to leave a copy on the server at my home location. But when I get to work the email is gone from server. Is there something that I am misiing to set because in Outlook 2000 all it was is a check box. thanks Eric Stoakes <estoakes@digitalcircuitsolutions.com> wrote: > I have set Outlook 2003 to leave a copy on the server at my home > location. But when I get to work the email is gone from server. Is > there something that I am misiing to set because in Outlook 2000 all > it was is a check box. That's all it is for Outlook 2003...

Installing Compact .Net 3.5
Hello, I have WinCE 6.0 R2, and am currently installing C.Net 2.0. How do I get platform builder to include Compact .Net 3.5? I don't see any Catalog entries for 3.5, just for 2.0. Thanks! --- Jeremy On 4 Mar, 20:38, "jking" <jking...@comcast.net> wrote: > Hello, > > I have WinCE 6.0 R2, and am currently installing C.Net 2.0. How do I get > platform builder to include Compact .Net 3.5? I don't see any Catalog > entries for 3.5, just for 2.0. > > Thanks! > --- > Jeremy I'm working on WinCE 6.0 R3 and I find both ...

Exchange 5.5 to Exchange Server 2003
I've looked through quite a few posts here, read a lot of things and still I am not 100% of the best way to go about this scenario. One EX 5.5 server at SP3 on W2K SP3, single AD domain in the forest. Whats the best method to get from this to Exchange Server 2003 on Windows Server 2003? Is is to install Exchange Server 2003 on the Windows Server 2003 box, create a new Exchange Server 2003 organization and then use the Migration Wizard? Or is it soemthing else? TIA I would recommend this procedure, http://www.msexchange.org/tutorials/Migrating_Exchange_5_5_to_2003.html -- John Ol...

when re-running installer to install omitted program (Entourage) does complete re-install, then fails
Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Processor: intel Hi Everyone. I installed Word and PowerPoint a few weeks ago, and I want to now install Entourage. So I re-ran the installer ("/Volumes/Microsoft Office 2008/Office Installer.mpkg"). It didn't give me any options for selecting Entourage. Instead it just kicked off an installed *everything*, including Word and PowerPoint. Crap. This is very upsetting as I DON'T want messenger, excel, etc. Adding insult to injury, the program asked if I wanted to install the update ("Install Microsoft Office 2008 fo...

Auto Accept Agent Install
Does installation of the Auto Accept Agent require a reboot? Exchange 2003 SP2 Active/Passive Cluster Thank you No, but I would check the documentation to make sure that it is supported in a cluster. -- Ben Winzenz Exchange MVP MessageOne Read my blog! http://winzenz.blogspot.com http://feeds.feedburner.com/winzenz (RSS Feed) "ArkAdmin" <ArkAdmin@discussions.microsoft.com> wrote in message news:92B6BA8F-A8F4-410F-BE7C-C23F67027D19@microsoft.com... > Does installation of the Auto Accept Agent require a reboot? > > Exchange 2003 SP2 > Active/Passive Cluster &...

two servers for two domains
i have two domains, the first is 2000 and the second is NT. the exchange server is installed on NT. all the users (of the domain NT and 2000) are installed on a exchange server in the NT domain. i would like to have two servers exchange, one for the users on NT domain and the other for the users on 2000 domain, but with the same suffix (i mean "@microsoft.com") and with the server exchange on NT who goes on internet for the external email. how i can do this? thanks XCON: Sharing SMTP Address Spaces in Exchange 2000 PSS ID Number: 321721 cinqueg.nospam@yahoo.com wrote: > ...

GP 7.5 Installtion on Windows 2003 TS Servers
I am trying to install Integration Manager 7.5 on a Windows Server 2003 that already has Great Plains 7.5 installed and running successfully. When I try and install the Integration Manager I get the message 'MDAC 2.7 cannot be installed on this machine. MDAC 2.7 requires any one of the following configurations: Windows 98 Y2K Update 2 w/ IE 4.01 SP2 Windows 98 Second Edition Windows Millenium Windows NT SP5 w/ IE 4.01 SP2 Windows 2000' I believe the fix is related to IM service packs but cannot find the download anywhere. Can anyone help me? Thanx, in advance ...

Outlook locking up on laptops after CRM installation
I have installed 3.0 on several users laptops as well as desktops. Some of the laptop users are having issues with Outlook locking up, and they are having to reboot. Is there any one else having this issue, and know of a fix? On Mar 20, 1:38 am, Onetreeup <Onetre...@discussions.microsoft.com> wrote: > I have installed 3.0 on several users laptops as well as desktops. Some of > the laptop users are having issues with Outlook locking up, and they are > having to reboot. Is there any one else having this issue, and know of a fix? Please clarify: are you saying you installed CRM...

Install
I have Outlook 2002 on my computer, I think it was in an update from Windows. Each time I open it, the program installer trys to install "something". Asks me for the Outlook 2002 disk (don't have one). I have Office 2000. It seems to be looking for "outret.msi". I can't find that file. It then closes, backs out of the install and gives me Error 1706. Then the program opens in the "safe mode". How do I get the program to stop this installation process each time I open it? ...

Exchange 2003 Removing 1st server
Hi Guys I was running a exchange on a test server in my organization, and following 6 months testing andevaluation it was time to go live and install it on a live server. This was done, and all the mailboxes running on the test server migrated onto the new server etc. I was following KB822931 to decommision the test server and run into a problem. The Free/Busy folder will not synch between Test and Live when I rehome it. I constantly get the destination server (Live) saying "Locally Modified". I've even tried "Send Hierachy" from Test to Live server and it sti...

Visual basic error after installing add-in....is it Microsoft problem or 3rd party. Please help.
After I installed a 3rd party add-in I got the following error (besides not only 2 of the 4 add-ins being installed) excel microsoft visual basic error &H80004005 (-2147467259) Unspecified error Is there a fix for this or is this a matter for the company selling the add-in? Thanks in advance, sheana Care to share the name of the third-party add-in? What does "besides not only 2 of the 4 add-ins being installed" mean? Gord Dibben MS Excel MVP On Mon, 2 Feb 2009 14:56:37 -0500, "sheana" <sheana@discussions.microsoft.com> wrote: >After I installed...

Webinar on Disaster Recovery for Microsoft Exchange Server
Webinar on Disaster Recovery for Microsoft Exchange Server Sonasoft, Corp. announces that it will beconductingweekly webinars on the topic "Disaster Recovery for Microsoft Exchange Servers". The webinars will focus specifically on backup/recovery problems with Exchange Server and the best practices and tools that can be deployed to solving these problems. The webinars will be conducted every Tuesday and those who are interested in attending the webinar can sign up by sending an email to webinars@sonasoft.com. ...

Single Exchange Server 2003 -- Fault Tolerance???
Ok, I understand we need more than a single exchange server for fault tolerance, but in the scenario I work in, we only have one. That being said, what is the best way I can ensure zero or limited loss of e-mail in case of server failure? Our drives are currently raided so if we lose a drive or two it's no big deal, they will get rebuilt. I completely backup our server nightly, and run an incremental backup of exchange stores, logs, and physical drives that exchange is on every 10 minutes onto a share on the network. Am I doing enough? Or is there a better way? Again, Windows 2003 Ser...

Problems with OWA after Installing SP1
We recently installed Hotfix KB31464 and Service Pack 1 for our Exchange Server 2003. However, after that, we're having problems with our Outlook Web Access system. From IE, the page says it is 'loading' but it never does anything else. Clicking upon the different links (contacts, calendar, etc) does nothing. If you open the page in Firefox, it links to the right folders (contacts, calendar) and opens them up (like emails, events, contacts), but the images aren't showing up (showing up as broken links). Is anyone else having this problem or know how to rememdy this? I to...

Unable to install Office Professional 2007
Trying to install new Office Pro 2007on brand new computer with Windows 7 & get message "The application was unable to start correctly (0xc0000022)" Read it completely and disable or uninstall the Security program until Office is installed http://www.opssys.com/instantkb/article.aspx?id=10176 -- Peter Please Reply to Newsgroup for the benefit of others Requests for assistance by email can not and will not be acknowledged. "Suzy" <Suzy@discussions.microsoft.com> wrote in message news:9A072076-15DB-497A-9D0D-12ADD468A73C@microsoft.com... &g...

Server 2008 Update Error
I am running Server 2008 and have an issue with a particular windows update that will not install. It has downloaded the update (KB955706 MS SQL Server 2005 Express Edition) but as soon as i try to install it i get the error code 80244019. There are lots of blogs relating to this error but most are for single user Vista PC's and relate to a trojan. Has anyone had this problem on a server platform and successfully eradicated it? Thanks in advance. ...