rules wizerd is not working

in outlook my rules wizerd is not working also i can not create folders anymore

0
sneustein (1)
4/6/2005 6:57:03 PM
outlook 87535 articles. 11 followers. Follow

1 Replies
363 Views

Similar Articles

[PageSpeed] 38

sneustein <sneustein@discussions.microsoft.com> wrote:

> in outlook my rules wizerd is not working also i can not create
> folders anymore 

What happens when you try?  What version of Outlook?  What type of account?
-- 
Brian Tillman
0
tillman1952 (16052)
4/6/2005 8:59:38 PM
Reply:

Similar Artilces:

recipient policy stopped working
Hello All, I'm seeing an issue in my Exchange 2003 environment where an admin will create a new account and the recipient policy does not populate the users email address. This just started happening a few days ago here in the US... It happened in our UK office last week but I thought that might have been user error on the admin. We are in mixed mode with Exchange5.5, which we have been for almost a year. I did how ever remove some old 5.5 servers but the last one I removed was almost a month ago, so i don't think it would be that. I know you need to ask this question so yes th...

Forcast Cash Flow does not work
When I click on forcast cash flow or Cash Flow Review under Accounts & Bills I get an hourglass and then nothing show up. Whatever screen or view I have active says in place. Any ideas? Thanks in advance. CJ Money2002? If so, the FAQ: --- Q): How come my cash flow forecast refuses to display? [Relevant to Money2002 (v.10)] A): Usually one or more scheduled bills/deposits is, for reasons unknown, causing this problem. The offending bill/deposit can be identified by trial and error as follows: 1) make a copy of your Money data file 2) open the copy 3) delete scheduled bills/dep...

Challenging Work CRM and Exchange
Our customer wants one check on the email. Customer have two net e.g. Inter-Net and Exter-Net. MS CRM installed on the Inter-Net and customer want that if some body want to send or receive email then he must use Exter-Net. No one can send or receive email through Inter-Net. If some one want to send email from Inter-Net then he must add this email into a Drive like Z (Dir) then another person upload it to Exter-Net then this email will go out side and when any user want to recive email from out side then it must come in the Exter-Net then download it into Z drive then upload to Inter-Ne...

Database Create not working
On Administrator, everything under the Database menu is disabled. I keep a backup of my database on my laptop. About once per week, I delete my old database using Database > Delete. Then, I create a new one from my latest backup file. This has been working beautifully for months. Now, however, after deleting my database, everything in the Databse menu is disabled. I can't restore my backup. I'm dead in the water. I have to pay taxes based on reports I need to run. Help! What can I do? Connect to another database first (master if you have no others) and then you will ha...

Web Links Don't Work
This is an odd one......I think. We have one (of 21 networked) user who can't click on a website link in her email and get it to go to the web. When she clicks on the link, nothing happens at all. Anyone have a clue what the problem might be? have you tried resetting the web settings? (Internet options - either in control panel or IE's tools menu) -- Diane Poremsky [MVP - Outlook] Author, Teach Yourself Outlook 2003 in 24 Hours Need Help with Common Tasks? http://www.outlook-tips.net/beginner/ Outlook 2007: http://www.slipstick.com/outlook/ol2007/ Outlook Tips by email: dailyti...

CharFromPos() and LineIndex() not working with MBCS or DBCS
I am using these two function CRichEditCtrl::CharFromPos() and CRichEditCtrl::LineIndex() and they don't seem to work with double byte characterset. whenever I call these functions I get wrong int values returned... any idea why? thanks a ton "MFC" <MFC@discussions.microsoft.com> wrote in message news:CCCFC54F-42F1-4986-AE27-B363528B48F2@microsoft.com... >I am using these two function CRichEditCtrl::CharFromPos() and >CRichEditCtrl::LineIndex() and they don't seem to work with double byte >characterset. > whenever I call these functions I get wrong in...

sorting rules trumping junk e-mail rule in outlook 2003
Hi there, I've got the junk e-mail filter turned on in outlook 2003, and it seems to do a fairly good job of identifying suspect messages, but my sorting rules (e.g. if received through the particular account move to specific folder) are overriding the junk e-mail filter. So, I get the pop-up saying a junk message was identified, but then my sorting rule moves it to a normal mail folder anyway. How do I give the junk filter priority over others? Thanks. ...

Junk Email function suddenly stop working
Suddenly from today, the Junk Email function sudenly stops working to block those junk mails. 99% of those junk mails used to be automatically put into Junk Email box now are received in my Inbox! The setting in Junkmail Option is not changed. I set it at "High". What should I do with it? BTW, I use Outlooks 2003, part of MS Office Professional Edition with SP2 Thanks a lot in advance. I am having the exact same problem, and it started about the exact same time. I've even cleaned out the "blocked senders" list, thinking that it being full might have caused the...

Reply fails but manually typing address works?
We have a user that when he tries to reply to email by using the reply command it will not go through. But if he manually enters the address it will go through. Anyone have any ideas? Thanks in advance, -Jim Jim, for all Adresses? Some guys accidentally sending mails with their internal domains (@something.local) cheers, Andy "Jim" <none> schrieb im Newsbeitrag news:OmDjvL$9EHA.2680@TK2MSFTNGP09.phx.gbl... > We have a user that when he tries to reply to email by using the reply > command it will not go through. But if he manually enters the address it > will ...

How can I create a table of contents(worksheets) for a large work.
I have a workbook with over 100 worksheets. I want to creat a table of contents on 1 sheet to link, by name of the worksheet, instead of scrolling the tabs. Possible? Hi see: http://www.mvps.org/dmcritchie/excel/buildtoc.htm -- Regards Frank Kabel Frankfurt, Germany "brupub" <brupub@discussions.microsoft.com> schrieb im Newsbeitrag news:2199FD6C-4095-4550-8921-21CA2768314B@microsoft.com... > I have a workbook with over 100 worksheets. I want to creat a table of > contents on 1 sheet to link, by name of the worksheet, instead of scrolling > the tabs. Possible? th...

CRM task does not work in outlook
The service stopped working after a few days. If I tried to click the buttons(CRM task) on the tool bar, nothing would happen. (It used to come up a pop up windows for me to create th. The CRM contact and CRM E-mail stills works, so it shouldn't be a popup windows Anyone has a solution. Regards Clear the Outlook Forms Cache. See Techknowledge for articles on how to do this if you are unsure. This will solve this (very annoying) problem. Dave "edgard" <anonymous@discussions.microsoft.com> wrote in message news:2de9101c46aa8$6645d8c0$a501280a@phx.gbl... > ...

Cascading parameter doesn't work right in BIDS, but works fine in
FYI: SSRS 2008 on SQL 2008, VS 2008, BIDS 2008. I have a RDL that is very basic with a cascading parameter. At this stage, it is only parameters because the actual intense data gathering wasn't programmed because of the cascading problem. This problem seems to be different than the other 3rd parameter problem that was recently fixed in a cumulative update for SQL 2008. I ran this on a server that has SQL Server 2008 cumulative update 1 and it did not work. Reading through the bug fix seemed to indicate this is a different bug. The first Parameter just gets the data th...

I need help with rules
I need help creating with rules. With that no Sober worm outbreak I'm receiving over 500 pieces of mail everyday. I'd like to just easily filter them out using a rule. I have successfully done it with some of the e-mails but I'm having a hard time. There are mail specifically from the addresses office@aol.com and office@fbi.gov. I've attempted to use the "from someone" rule but it doesn't take and when I run the rule on my inbox it doesn't filter the mail. The only one that works is with the words in the subject however some of the words that come...

Outlook rule or add-in to check for messages not received
I have an email sent to me from the same sender every day. I want to set up an alert for when the message IS NOT received. Any ideas? -- pip611 "pip611" <pip611.63864f1@outlookbanter.com> wrote in message news:pip611.63864f1@outlookbanter.com... > > I have an email sent to me from the same sender every day. > I want to set up an alert for when the message IS NOT received. > Any ideas? > I don't think that's possible.... How do you set a rule to act on something that hasn't happend? Rules act on messages as they hit...

Calculating working hours
I need a formula that will calculate working hours taking into consideration that time should be calculated every 15 minutes. For example, if someone has worked 1 h 20, he will be paid for 1 h 15. Thanks in advance for your help. -- Sarah Use the numerous examples you can find in the newsgroups, then round the result to 1/96 with a formula something like =ROUND(TimeWorked*96,0)/96 The time worked should be an Excel time, which is a fraction of a day. On Sun, 6 Mar 2005 13:47:04 -0800, "Sarah" <Sarah@discussions.microsoft.com> wrote: >I need a formula that will c...

Exchange mobileadmin Remote wipe not working
Hi i have on frontend with Exchange 2003 SP2 Stnadard the backend is Exchange Cluster with SP2 Node activ/passiv and there is also installed the Exchange mobileadmin. After i login to the page and i want to wipe a Phone i get this error Server Error in '/MobileAdmin' Application. Object reference not set to an instance of an object. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.NullRefer...

mircosoft money error reporting has stopped working
I was trying to open my MS Money 2004 money file with a password and now I'm getting the following error "mircosoft money error reporting has stopped working. A problem caused the program to stop working correctly. Windows will close the program and notify you if a solution is available" and now I can't use my file. Is there a solution to this problem? In microsoft.public.money, furbynator2 wrote: >I was trying to open my MS Money 2004 money file with a password and now I'm >getting the following error "mircosoft money error reporting has stopped >w...

Content Rules miss url in href tag?
Like others, I get spam with only a graphic image. The content mail rules filter seems to only get the visible text in an email. Clicking on the graphic send you to a url that is common no matter where the email comes from so I'd like to inspect and filter the mail based on the href tag. Anyone know how to check within the html tags? ...

cd/dvd not working code 40
ive recently had to do a system recover,ive loaded everything that i wanted back on and everythings fine except my cd drive has decided to start playing up and being stubbon,i put the cd in and it lights up on the small window on the side but doesnt read it,instead it comes back with the message of windows has loaded the drivers but cant find the hardware device code 40,(something like that)ive tried device manager and that gives me a yellow icon next to the drive,ive also tried microsofts mr fixit but that comes back more or less saying the same thing,someone suggested i do some...

Rule in error?
Every once in a while I get a "rule in error" message saying "Cannot remove messages from the folder". Then I start getting messages because that rule is unchecked. I go into rules and check it and everything works the way it did before. The rule in question is: Apply this rule after the message arrives with **SPAM** in the subject move it to the Spam Trap folder What causes this problem? ...

SelectSingleNode..Not Working..???
Hi, I have an Xml file in which i am storing the usernames and password and some other user details. The file contains data as shown below.. <?xml version="1.0" encoding="utf-8"?> <RoleTables xmlns="http://tempuri.org/UserPass.xsd"> <Table> <username>Arun</username> <password>jgEEnsYs+ZY=</password> <Email>arun@yahoo.com</Email> </Table> <Table> <username>sweta</username> <password>A/JvqRbKGes=</password> <Email>sita@ere.com</Email&...

Looking for Additional Work
I'm still looking to find some additional work that I could do from my location. If anyone needs any help with their projects, or knows anyone who does, I'd certainly appreciate hearing from you. I'm very strong in VB, C, C++, and assembler. I haven't spent as much time as I'd like with .NET but I'd be happy to discuss .NET projects and could be very flexible on the terms. Thanks. -- Jonathan Wood SoftCircuits http://www.softcircuits.com Available for consulting: http://www.softcircuits.com/jwood/resume.htm ...

Outlook clients stop working when GC is offline
Enviroment: * Two 2003 DC/GC * Two 2000 DC/GC (will be demoted and removed asap) * Exchange 2000 * Windows 2000 + Outlook 2000 on clients Problem: * When old GC's are taken offline many of the clients Outlook 2000 looses connection with Exchange mail server. Error message something like: "Network errors are preventing access to Exchange server" Additional Info: * Latest servicepacks and patches applied. * They are all members of same domain and are in the same site. * Everything is working properly in DNS, AD and Exchange etc. * New domain controllers are available under tab...

Outlook 2K2, rule set up errors out
I am using Outlook 2002 and have an internal (MS Exchange) account and a POP3 account set up. When ever a POP3 e-mail is received, it moves it to my POP3 folder, not in my inbox. I have rules set up to move the incoming messages to different folders based on the sender's address. I recently obtained a Blackberry and I set up a new rule that will send a copy of the e-mail to my Blackberry account. The problem is, every now and then the rule to forward my e-mail to the Blackberry will error and from the rule wizard, it shows it as unchecked. Could someone point me in the right dir...

Configure Exchange to work with SMTP
Hello, Can anyone help by pointing me in the right direction? I have purchased MS Exchange 2003 and would like to configure it to work with my SMTP provider. I have already registered a domain which is hosted by 1&1.co.uk. With the domain I get smtp mailboxes, however I'd like to configure Exchange to connect to the 1&1 mailboxes and download the e-mails and distribute them accordingly. Any advice would be much appreciated. Many thanks in advance, Allan Martin Allan Martin wrote: > Hello, > > Can anyone help by pointing me in the right direction? > > I have pur...