Entourage WSE send error

Version: 2008
Operating System: Mac OS X 10.5 (Leopard)
Email Client: Exchange

Entourage WSE - when sending or forwarding an email with an attachment with an .ai extension entourage responds "cannot save file"....all other sending is fine, just any file with .ai  - when change encoding from appledouble to anything else, when i click send, the email just sits there and doesn't respond.
0
Wilbur1969
6/4/2010 6:08:39 AM
mac.office.entourage 1829 articles. 0 followers. Follow

2 Replies
914 Views

Similar Articles

[PageSpeed] 15

This is a multi-part message in MIME format.

------=_NextPart_000_010A_01CB0438.15207740
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Have you tried to send the same attachment through OWA? just trying to =
understand if the block policy is on the server or in Entourage.

thanks,
Pawan Kapoor
  <Wilbur1969@officeformac.com> wrote in message =
news:59bb9591.-1@webcrossing.JaKIaxP2ac0...
  Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Email Client: =
Exchange Entourage WSE - when sending or forwarding an email with an =
attachment with an .ai extension entourage responds "cannot save =
file"....all other sending is fine, just any file with .ai - when change =
encoding from appledouble to anything else, when i click send, the email =
just sits there and doesn't respond.
------=_NextPart_000_010A_01CB0438.15207740
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3Dtext/html;charset=3Diso-8859-1 =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.7600.16535"></HEAD>
<BODY style=3D"PADDING-LEFT: 10px; PADDING-RIGHT: 10px; PADDING-TOP: =
15px"=20
id=3DMailContainerBody leftMargin=3D0 topMargin=3D0 =
CanvasTabStop=3D"true"=20
name=3D"Compose message area">
<DIV><FONT face=3DCalibri>Have you tried to send the same attachment =
through OWA?=20
just trying to understand if the block policy is on the server or in=20
Entourage.</FONT></DIV>
<DIV><FONT face=3DCalibri></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri>thanks,</FONT></DIV>
<DIV><FONT face=3DCalibri>Pawan Kapoor</FONT></DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV>&lt;<A=20
  =
href=3D"mailto:Wilbur1969@officeformac.com">Wilbur1969@officeformac.com</=
A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:59bb9591.-1@webcrossing.JaKIaxP2ac0">news:59bb9591.-1@webcro=
ssing.JaKIaxP2ac0</A>...</DIV>Version:=20
  2008 Operating System: Mac OS X 10.5 (Leopard) Email Client: Exchange=20
  Entourage WSE - when sending or forwarding an email with an attachment =
with an=20
  .ai extension entourage responds "cannot save file"....all other =
sending is=20
  fine, just any file with .ai - when change encoding from appledouble =
to=20
  anything else, when i click send, the email just sits there and =
doesn't=20
  respond.</BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_010A_01CB0438.15207740--

0
Pawan
6/4/2010 5:18:42 PM
Sending from OWA or Outlook is fine - just Entourage WSE, the other Macs are sending ok with Entourage 12....so it must be a WSE issue. <br><br>>  <br>
> Have you tried to send the same attachment through OWA?  <br>
> just trying to understand if the block policy is on the server or in  <br>
> Entourage. <br>
> � <br>
> thanks, <br>
> Pawan Kapoor <br>
>  style=&quot;BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px&quot;> <br>
>   <   href=&quot;mailto:Wilbur1969@officeformac.com&quot;>Wilbur1969@officeformac.com>  <br>
>   wrote in message    href=&quot;news:59bb9591.-1@webcrossing.JaKIaxP2ac0&quot;>news:59bb9591.-1@webcrossing.JaKIaxP2ac0...Version:  <br>
>   2008 Operating System: Mac OS X 10.5 (Leopard) Email Client: Exchange  <br>
>   Entourage WSE - when sending or forwarding an email with an attachment with an  <br>
>   .ai extension entourage responds &quot;cannot save file&quot;....all other sending is  <br>
>   fine, just any file with .ai - when change encoding from appledouble to  <br>
>   anything else, when i click send, the email just sits there and doesn't  <br>
>   respond.
0
Wilbur1969
6/5/2010 12:55:03 AM
Reply:

Similar Artilces:

ExMerge 'Error configuring message service'
Hi All, I am running into this error when trying to import a PST into Exchange 2003 SP1 (on SBS 2003): Error configuring message service (MSPST MS) (MAPI_E_EXTENDED_ERROR) (CMapiSession::CreateEMSPSTProfile) I know this matches a KB article exactly, but the PST is NOT read only (I have even made it read only and then not read only just to make sure). I am pretty sure I have correctly removed deny send and receive as. I can export to a PST from the mailbox in question and then re-import the exported PST. The mailbox does not have any limits and does have messages so it is initialize...

stack fault error when browsing address book
I have a problem that occurs when browsing the address book "Contacts" that results in the error message: OUTLOOK has caused a stack fault in MSPST32.DLL and the termination of Outlook I've updated the Win98Se and the Office 2000, tried the steps in the KB218853, and searched the newsgroup and KB to no avail. Also tried the Inbox repair tool (scanpst.exe) which found only minor problems and repaired them. I can look at the entire "Contacts" folder in Outlook without problems. This does not appear to be related to any contact record. Thanks Steve ...

How to suppress "Entourage cannot find server" message when offline?
Version: 2008 Operating System: Mac OS X 10.6 (Snow Leopard) Processor: Intel Email Client: Exchange Greetings. I'm a frequent traveler, and I can only access my email when connected to a VPN. When I am offline, I get the following error every time I send an email. <br><br>&quot;Entourage cannot find the server. Verify the server information is entered correctly in the Account Settings, and that your DNS settings in the Network pane of System Preferences are correct. <br><br>Mail could not be sent. Error -3176&quot; <br><br>What I wan...

mail sending problem
Hi , I am very new in the exchange server just now I have deployed Microsoft Exchange Server 2003 at my organization now i have some problem in that . I am able to send mail outside the domain except yahoo .whenever I am sending mail from my exchange mail id to any yahoo mail id it is showing me mail has been sent but on yahoo id it is not delivering even I am not getting the DFR, second I wants to know that can we take the backup of single mail box (boxs) and please tell me step by step how can we take backup (at least the location ) Thanks in Advance Madi The most probable reason is t...

Case select returning error when cell contains #N/A : how must i avoid this error
Title says it all Thanks, Luc maybe this will do what you want Sub test() If Not IsError(Range("C1").Value) Then Select Case Range("C1").Value Case 1 MsgBox "1" Case 2 MsgBox "2" End Select End If End Sub -- Gary Keramidas Excel 2003 "Luc" <lferr@live.be> wrote in message news:7AB07996-F1EE-41C1-8D9D-8A7DA54CED91@microsoft.com... > Title says it all > > Thanks, > > Luc Thanks for your help !!!!! Luc "Gary Keramidas" <GKeramidasAtMSN.com> schreef in berich...

Error Code: 0x8024D007
Hi all: I have tried pretty much evrything listed here in other discussions. It appears that my last update was January 2010. I am running XP sp3. I would hope by now Microsoft would have a general fix for WUS issues. I know this is a compllex issue but so many people can no longer get updtaes. is this their way of trying to force us all to Win 7? Any help would be appreciated. Thx Michael Michael, The most common cause of error 0x8024D007 is that registry files that correspond to the Wups2.dll file are missing. However, the problem can also be caused by other mis...

power point error
get the following error when double clicking a slideshow in Outlook: Procedure entry point GetProcessImageFileNameW could not be located in the dynamic link library. PSAPI.DLL Originally I thought it could be a problem with PowerPoint 2007 so I had Unistalled the Office suite and reinstalled it however the problem still arised. Even repairing the Office suite did not help. I tried using the sfc /scannow but to no avale. I also tried renaming the PSAPI.DLL to PSAPIOLD.DLL rebooted the machine and then it created a new PSAPI.DLL file. Still the error arises. Then I had tried repar...

Unattend configure Send/Receive Group / PRF file -Outlook XP
Hi, Have to rollout 4000 laptops with Offline Storage enabled. I want to automatically configure outlook to: - use OST file - Synchronize when logging on and off - Download and sync. the general address book I have made a PRF file (using CIW) that creates OST file...so far so good... But I can't unattend set the option to sync when logging on and off. It seems this setting is stored in an SRS file in the users profile!! Second item, default the first address book in the list is synchronised. Is there a way to auto configure Outlook XP to sync OST fiel when logging on and off, (ins...

Error C2440 cannot convert from void
I got this error a few days ago and after much searching and still stuck on the problem. Any help given will be greatly appreciated. Error 1 error C2440: 'static_cast' : cannot convert from 'void (__thiscall CPage1::* )(void)' to 'LRESULT (__thiscall CWnd::* )(WPARAM,LPARAM)' The error occurred in this code: BEGIN_MESSAGE_MAP(CPage1, CPropertyPage) //{{AFX_MSG_MAP(CPage1) ON_WM_DESTROY() ON_WM_TIMER() ON_BN_CLICKED(IDC_BUTTON_PROV_ADD, OnButtonProvAdd) ON_BN_CLICKED(IDC_BUTTON_PROV_EDIT, OnButtonProvEdit) ON_BN_CLICKED(IDC_BU...

Conversion Errors Table
Hello, I'm new to working with Access, I just converted an Access 97 databas into Access 2002. It tells me there were errors, and to look at th Conversion Errors Table. But nowhere in the message or in the MS Hel is there anything telling me where to find this table. Can someon help? Thanks Patric -- psha ----------------------------------------------------------------------- pshaw's Profile: http://www.officehelp.in/member.php?userid=493 View this thread: http://www.officehelp.in/showthread.php?t=125029 Posted from - http://www.officehelp.i I'd expect to find it in the new...

Can't send e-mails from Outlook 2003 after SP1
After installing service pack SP1 for Office 2003, I can't send e-mails anymore. They are stuck in the outbox folder. The error message states that the connection to the server was interrupted. I did not change any settings and checking them confirms that everything is as it should be. Did anyone else experience the same issue and how did you resolve it? Thanks for your help Matthias See if you can manually move those messages from your Outbox and then check all your settings again. "Mattliusa" <anonymous@discussions.microsoft.com> wrote in message news:cb7401c48a5...

Error Msg.
Can anyone decipher this error message: DVZMSGR caused an invalid page fault in module MSVCRT.DLL at 0167:78001296. Registers: EAX=00650078 CS=0167 EIP=78001296 EFLGS=00010202 EBX=0075000c SS=016f ESP=0063f728 EBP=0063f748 ECX=0064fc40 DS=016f ESI=0000003f FS=393f EDX=00650448 ES=016f EDI=0000003f GS=0000 Bytes at CS:EIP: 89 4c 11 fc 8b 75 f0 03 d1 8d 4e 01 89 0a 89 4c Stack dump: 00000000 00000040 780013d0 816d0238 00000050 006503c0 0064fc40 00000001 0063f77c 7800145c 0075000c 00000000 ffffffff 780013d0 bff7b9c5 816d0204 ...

Money 2004 Deluxe Start error after install
After a fresh install of Money 2004 Deluxe in Windows XP Home I get an error box that says "Microsoft Money has encountered an error and needs to close" There is a box checked that says " Restart Microsoft Money" but it never restarts. Th error signature - AppVer: 12.0.0.613 Mod Name: kernel32.dll Offset: 00013887 Under technical information - Exception information Code: 0xe06d7363 Flags: 0x00000001 Address: 0x0000000077e73887 Is this a Windows error or did I waste my money on a software package. Please help - thanks In microsof...

Help Needed With Write Conflict Error Message.
I have an order form that users open and close on a regular basis. The form is based on a query. On the form are two fields, "TicketPrinted" and "RevisedDate". Most of the time the field "Ticket Printed" has a value in it of "Yes". What I want to be able to do is that if a date is entered into this "RevisedDate" field, OR if the information is changed in this "Revised Date" field, that when the user closed the form, an update query runs that changes the "TicketPrinted" field from the original value of "Yes"...

XmlValidatingReader unbelievable error
Hi everyone, I am trying now for 4-5 hours to write a simple code to validate a very simple XML and i still get an error. Here is my Code, and i always get an error at args.Exception ("The 'urn:books:catalog' element is not declared. An error occurred at file:///c:/inetpub/wwwroot/LakisService/books.xml, (2, 2).") private void Button2_Click(object sender, System.EventArgs e) { XmlTextReader r = new XmlTextReader(Server.MapPath("books.xml")); XmlSchema xs = new XmlSchema(); xs.SourceUri = Server.MapPath("books.xsd"); XmlValidatingReader v = new X...

An error number : 424 problem
I'm having trouble with an attachment field. On a report I can see the picture and the filename of the selected attachent properly. Now in a SQL UPDATE string that i'm making I always get the error 424 Object required. Here is the line where it happens : 'mySQL = mySQL + ", scan_g = " & prn_du_pied_g.FileName scan_g is a Text field prn_du_pied_g is an attachment All I want to do is to use the filename of the attchment. How do I solve this Thank you for the help -- Eric "ericb" <eric@b.com> wrote in message news:9A...

replace error by value
Hi, Can anyone tell me how I can change an error msg (f.e. #DIV/O!) by any value ? I have a formula that generates an error msg, but I want to change it by ZERO. Thanks, Fabian =IF(ISERROR(your_formula),0,your_formula) HTH Jason Atlanta, GA >-----Original Message----- >Hi, > >Can anyone tell me how I can change an error msg (f.e. >#DIV/O!) by any value ? > >I have a formula that generates an error msg, but I want >to change it by ZERO. > >Thanks, >Fabian >. > Hi change your formula to something like =IF(B1=0,0,A1/B1) -- Regards Frank Kabel Fra...

Business Portal Error During Installation
Hi, I am trying to install Business Portal 2.0, I have prepared a Share Point Server with windows 2003 installed, but when I try to install Business Portal it si giving me this error message "The database (Comany ID) on SQL Server (Server Name) does not meet minimum requirements-your back office data must be at vesion 7.x" although our Great Plains version is 7.5 with service pack 1 installed. Any suggestions about this issue will be highly appreciated. Mohammad, Thanks for using the newsgroup. I have seen this error before. In the cases I saw it, it was due to incorrect d...

Crystal Logon Error 05-18-05
I am having major problems trying to get Crystal to work (and it's my last thing)! When trying to access the reports I get the logon error message. I've been through the posted messages and tried pretty much everything. (Services, NT Authority etc). If I go into the Crystal Configuration manager and enable servers they are in there as not enabled. Selecting enable all then gives me this message; your license key is invalid or has expired. If you received a temporary license key by purchasing another crystal product you must register Crystal Enterprise to receive your permanent l...

An error occurred while enlisting in a distributed transaction.
I have an online store, it is a ASP.net application. It runs fine on my test environment, which is windows 2003. This ASP.net application collects orders information and send them to a MSMQ. I am using eConnect_API (7.0.4.0) and eConnectSerilization.dll (1.0.1439.30715). Once they get into MSMQ, I have a window service( home made, using eConnect_API) to drop the data to Great Plain. When all servers (the web server, the Great Plain database) are local (that means all inside firewall), the whole system works fine. Now, I am in the middle of deploying the application to the production se...

Error code C00D11BA
ok - here's a mystery: i run windows mp10 and nero on a 64bit xp - sp3. both players have performed very well up until last night. now when i attempt to play a file, i get the error above - which makes no sense in the context of my recent experience w/mp10. and i also noticed that my nero player just sort of freezes up when i try to play a file as well - no audio no nothin. interesting enough, under the sound and audio device properties window, the options in the audio and voice tabs are grayed out. this was not the case earlier, as these options were clearly available just ...

Run-Time Error 3070 when using FindFirst
I have two forms, one with summary data and one showing the full record. I am trying to open the full record, by double clicking on the summary record. Both forms use the same record set. Whe I do a debugm the "me.ConId" gives the right value. The error says that the that MS Access does not recognise "ContactId" as a valid fieldname. ConId is an alais of ContactId and formated as an integer I have checked the groups for this error, but only found solutions for text related data. Not sure if it applies to number dat. The code used is as follows:- Private Sub ConId_Db...

Unspecified error when updating a contact's parent customer
Updating the parent customer on an existing contact raises an 'Unspecified error'. The error details is added below. The error does not get logged in the event log. Updating other fields on the contact works. And this error does not occur for all contacts. Any help will be greatly appreciated. Microsoft CRM Unhandled Error Details: Server Error in '/' Application. -------------------------------------------------------------------------------- Unspecified error Description: An unhandled exception occurred during the execution of the current web request. Please review ...

Error in receiving mail mode
Hello, When I open outlook express 6, it tries to receive mail, but after a minute the following error pops up "Your server has unexpectedly terminated the connection. Possible causes for this include server problems, network problems, or a long period of inactivity. Account: 'bruce', Server: 'mail.comcast.net', Protocol: POP3, Port: 110, Secure(SSL): No, Error Number: 0x800CCC0F". Does anyone know what the problem could be? Thanks in advance, Bruce This newsgroup is for support of Outlook 97-2003 from the Office family for Windows PCs. F...

Outlook Error on start: CiceroIUwndFrame:Outlook.exe entrypoint not found.
When I start outlook 2003 I get the following error. CiceroUIWndFrame:Outlook.exe entry point nopt found The a dialog box opens and takes 3 clicks to remove stating: The procedure entry point GetIUMS could not be located in the dynamic link library MSDART.DLL Any thought? ...