System Attendant Service failed to create session for virtual mach

The error number is 0xc0070533.

This is an Exchange 2003 server Service pack 1

I am not able to find any help on this error number

When I run Err 0xc0070533 I get the following
# as an HRESULT: Severity: FAILURE (1), Facility: 0x7, Code 0x533
# for hex 0x533 / decimal 1331 :
  ERROR_ACCOUNT_DISABLED                                        winerror.h
# Logon failure: account currently disabled.
# 1 matches found for "0xc0070533"

I could use some help on how to resolve this issue
0
RBillings (3)
5/9/2006 6:59:03 PM
exchange.admin 57650 articles. 2 followers. Follow

4 Replies
405 Views

Similar Articles

[PageSpeed] 48

This looks like and ad issue. Do you see  event id 2110 and 8213 or 1031 
events in your app log. If you have any other errors/warning realted to the 
same please post in

Regards,
-- 
Manoj 

" Jack of all trades, master of the moment"




"RBillings" wrote:

> The error number is 0xc0070533.
> 
> This is an Exchange 2003 server Service pack 1
> 
> I am not able to find any help on this error number
> 
> When I run Err 0xc0070533 I get the following
> # as an HRESULT: Severity: FAILURE (1), Facility: 0x7, Code 0x533
> # for hex 0x533 / decimal 1331 :
>   ERROR_ACCOUNT_DISABLED                                        winerror.h
> # Logon failure: account currently disabled.
> # 1 matches found for "0xc0070533"
> 
> I could use some help on how to resolve this issue
0
Manoj1 (107)
5/9/2006 7:51:02 PM
Thank you for responding

No there are no other errors or warnings in the application log.

There how ever are many logs like the following:

Event Type:	Information
Event Source:	MSExchangeDSAccess
Event Category:	Topology 
Event ID:	2080
Date:		5/9/2006
Time:		4:54:21 PM
User:		N/A
Computer:	<exchange server>
Description:
Process IISIPMB96E86E8-0AEA-435F-A5A8-F9302AF04E75 -AP 
"EXCHANGEAPPLICATIONPOOL (PID=6544). DSAccess has discovered the following 
servers with the following characteristics: 
 (Server name | Roles | Reachability | Synchronized | GC capable | PDC | 
SACL right | Critical Data | Netlogon | OS Version) 
In-site:
<server> CDG 7 7 1 0 1 1 7 1
<server> CDG 7 7 1 0 1 1 7 1
<exchange server> CDG 7 7 1 0 1 1 7 1
 Out-of-site:
 

Event Type:	Information
Event Source:	MSExchangeDSAccess
Event Category:	Topology 
Event ID:	2080
Date:		5/9/2006
Time:		4:39:19 PM
User:		N/A
Computer:	<Exchange Server>
Description:
Process STORE.EXE (PID=3644). DSAccess has discovered the following servers 
with the following characteristics: 
 (Server name | Roles | Reachability | Synchronized | GC capable | PDC | 
SACL right | Critical Data | Netlogon | OS Version) 
In-site:
<server> 	CDG 7 7 1 0 1 1 7 1
<server> 	CDG 7 7 1 0 1 1 7 1
<exchange server> CDG 7 7 1 0 1 1 7 1
 Out-of-site:
 






"manoj" wrote:

> This looks like and ad issue. Do you see  event id 2110 and 8213 or 1031 
> events in your app log. If you have any other errors/warning realted to the 
> same please post in
> 
> Regards,
> -- 
> Manoj 
> 
> " Jack of all trades, master of the moment"
> 
> 
> 
> 
> "RBillings" wrote:
> 
> > The error number is 0xc0070533.
> > 
> > This is an Exchange 2003 server Service pack 1
> > 
> > I am not able to find any help on this error number
> > 
> > When I run Err 0xc0070533 I get the following
> > # as an HRESULT: Severity: FAILURE (1), Facility: 0x7, Code 0x533
> > # for hex 0x533 / decimal 1331 :
> >   ERROR_ACCOUNT_DISABLED                                        winerror.h
> > # Logon failure: account currently disabled.
> > # 1 matches found for "0xc0070533"
> > 
> > I could use some help on how to resolve this issue
0
RBillings (3)
5/9/2006 10:19:02 PM
It is failing to contact the GC/DC you got some ad issue. Unleass the 
dsaccess issues are not resolved u cannot start SA.

When SA starts it querries the DC/GC when it cannot get it throws the 
topology discovery error.

Run netdiag dcdiag and check on.

-- 
Manoj 

" Jack of all trades, master of the moment"




"RBillings" wrote:

> Thank you for responding
> 
> No there are no other errors or warnings in the application log.
> 
> There how ever are many logs like the following:
> 
> Event Type:	Information
> Event Source:	MSExchangeDSAccess
> Event Category:	Topology 
> Event ID:	2080
> Date:		5/9/2006
> Time:		4:54:21 PM
> User:		N/A
> Computer:	<exchange server>
> Description:
> Process IISIPMB96E86E8-0AEA-435F-A5A8-F9302AF04E75 -AP 
> "EXCHANGEAPPLICATIONPOOL (PID=6544). DSAccess has discovered the following 
> servers with the following characteristics: 
>  (Server name | Roles | Reachability | Synchronized | GC capable | PDC | 
> SACL right | Critical Data | Netlogon | OS Version) 
> In-site:
> <server> CDG 7 7 1 0 1 1 7 1
> <server> CDG 7 7 1 0 1 1 7 1
> <exchange server> CDG 7 7 1 0 1 1 7 1
>  Out-of-site:
>  
> 
> Event Type:	Information
> Event Source:	MSExchangeDSAccess
> Event Category:	Topology 
> Event ID:	2080
> Date:		5/9/2006
> Time:		4:39:19 PM
> User:		N/A
> Computer:	<Exchange Server>
> Description:
> Process STORE.EXE (PID=3644). DSAccess has discovered the following servers 
> with the following characteristics: 
>  (Server name | Roles | Reachability | Synchronized | GC capable | PDC | 
> SACL right | Critical Data | Netlogon | OS Version) 
> In-site:
> <server> 	CDG 7 7 1 0 1 1 7 1
> <server> 	CDG 7 7 1 0 1 1 7 1
> <exchange server> CDG 7 7 1 0 1 1 7 1
>  Out-of-site:
>  
> 
> 
> 
> 
> 
> 
> "manoj" wrote:
> 
> > This looks like and ad issue. Do you see  event id 2110 and 8213 or 1031 
> > events in your app log. If you have any other errors/warning realted to the 
> > same please post in
> > 
> > Regards,
> > -- 
> > Manoj 
> > 
> > " Jack of all trades, master of the moment"
> > 
> > 
> > 
> > 
> > "RBillings" wrote:
> > 
> > > The error number is 0xc0070533.
> > > 
> > > This is an Exchange 2003 server Service pack 1
> > > 
> > > I am not able to find any help on this error number
> > > 
> > > When I run Err 0xc0070533 I get the following
> > > # as an HRESULT: Severity: FAILURE (1), Facility: 0x7, Code 0x533
> > > # for hex 0x533 / decimal 1331 :
> > >   ERROR_ACCOUNT_DISABLED                                        winerror.h
> > > # Logon failure: account currently disabled.
> > > # 1 matches found for "0xc0070533"
> > > 
> > > I could use some help on how to resolve this issue
0
Manoj1 (107)
5/12/2006 10:18:02 PM
Here are the DCDiag and NetDiag returns

Domain Controller Diagnosis
Performing initial setup:
   Done gathering initial info.
Doing initial required tests
 
   Testing server: Default-First-Site-Name\EXCHSERVER
      Starting test: Connectivity
         ......................... EXCHSERVER passed test Connectivity

Doing primary tests
   
   Testing server: Default-First-Site-Name\EXCHSERVER
      Starting test: Replications
         ......................... EXCHSERVER passed test Replications
      Starting test: NCSecDesc
         ......................... EXCHSERVER passed test NCSecDesc
      Starting test: NetLogons
         ......................... EXCHSERVER passed test NetLogons
      Starting test: Advertising
         ......................... EXCHSERVER passed test Advertising
      Starting test: KnowsOfRoleHolders
         ......................... EXCHSERVER passed test KnowsOfRoleHolders
      Starting test: RidManager
         ......................... EXCHSERVER passed test RidManager
      Starting test: MachineAccount
         ......................... EXCHSERVER passed test MachineAccount
      Starting test: Services
         ......................... EXCHSERVER passed test Services
      Starting test: ObjectsReplicated
         ......................... EXCHSERVER passed test ObjectsReplicated
      Starting test: frssysvol
         ......................... EXCHSERVER passed test frssysvol
      Starting test: frsevent
         ......................... EXCHSERVER passed test frsevent
      Starting test: kccevent
         ......................... EXCHSERVER passed test kccevent
      Starting test: systemlog
         An Error Event occured.  EventID: 0x00000457
            Time Generated: 05/15/2006   21:33:47
            (Event String could not be retrieved)
         An Error Event occured.  EventID: 0x00000457
            Time Generated: 05/15/2006   21:34:01
            (Event String could not be retrieved)
         An Error Event occured.  EventID: 0x00000457
            Time Generated: 05/15/2006   21:34:02
            (Event String could not be retrieved)
         ......................... EXCHSERVER failed test systemlog
      Starting test: VerifyReferences
         ......................... EXCHSERVER passed test VerifyReferences
   
   Running partition tests on : Schema
      Starting test: CrossRefValidation
         ......................... Schema passed test CrossRefValidation
      Starting test: CheckSDRefDom
         ......................... Schema passed test CheckSDRefDom
   
   Running partition tests on : Configuration
      Starting test: CrossRefValidation
         ......................... Configuration passed test 
CrossRefValidation
      Starting test: CheckSDRefDom
         ......................... Configuration passed test CheckSDRefDom
   
   Running partition tests on : company-company
      Starting test: CrossRefValidation
         ......................... company-company passed test 
CrossRefValidation
      Starting test: CheckSDRefDom
         ......................... company-company passed test CheckSDRefDom
   
   Running enterprise tests on : company-company.com
      Starting test: Intersite
         ......................... company-company.com passed test Intersite
      Starting test: FsmoCheck
         ......................... company-company.com passed test FsmoCheck



........................................

    Computer Name: EXCHSERVER
    DNS Host Name: exchserver.company-company.com
    System info : Microsoft Windows Server 2003 (Build 3790)
    Processor : x86 company 15 Model 2 Stepping 9, GenuineIntel
    List of installed hotfixes : 
        KB890046
        KB893756
        KB896358
        KB896422
        KB896424
        KB896428
        KB899587
        KB899588
        KB899589
        KB899591
        KB900725
        KB901017
        KB901214
        KB902400
        KB904706
        KB904942
        KB905414
        KB908519
        KB908531
        KB910437
        KB911562
        KB911564
        KB911567
        KB911927
        KB912812
        KB912919
        KB913446
        Q147222


Netcard queries test . . . . . . . : Passed



Per interface results:

    Adapter : Local Area Connection 2

        Netcard queries test . . . : Passed

        Host Name. . . . . . . . . : exchserver
        IP Address . . . . . . . . : 10.1.0.3
        Subnet Mask. . . . . . . . : 255.255.255.0
        IP Address . . . . . . . . : 10.1.0.6
        Subnet Mask. . . . . . . . : 255.255.255.0
        Default Gateway. . . . . . : 10.1.0.1
        Primary WINS Server. . . . : 10.1.0.6
        Dns Servers. . . . . . . . : 10.1.0.7
                                     10.1.0.6


        AutoConfiguration results. . . . . . : Passed

        Default gateway test . . . : Passed

        NetBT name test. . . . . . : Passed
        [WARNING] At least one of the <00> 'WorkStation Service', <03> 
'Messenger Service', <20> 'WINS' names is missing.

        WINS service test. . . . . : Passed


Global results:


Domain membership test . . . . . . : Passed


NetBT transports test. . . . . . . : Passed
    List of NetBt transports currently configured:
        NetBT_Tcpip_{5818FC00-1A3B-4A18-91EF-833BECD529E4}
    1 NetBt transport currently configured.


Autonet address test . . . . . . . : Passed


IP loopback ping test. . . . . . . : Passed


Default gateway test . . . . . . . : Passed


NetBT name test. . . . . . . . . . : Passed
    [WARNING] You don't have a single interface with the <00> 'WorkStation 
Service', <03> 'Messenger Service', <20> 'WINS' names defined.


Winsock test . . . . . . . . . . . : Passed


DNS test . . . . . . . . . . . . . : Passed
    PASS - All the DNS entries for DC are registered on DNS server 
'10.1.0.7' and other DCs also have some of the names registered.
    PASS - All the DNS entries for DC are registered on DNS server 
'10.1.0.6' and other DCs also have some of the names registered.


Redir and Browser test . . . . . . : Passed
    List of NetBt transports currently bound to the Redir
        NetBT_Tcpip_{5818FC00-1A3B-4A18-91EF-833BECD529E4}
    The redir is bound to 1 NetBt transport.

    List of NetBt transports currently bound to the browser
        NetBT_Tcpip_{5818FC00-1A3B-4A18-91EF-833BECD529E4}
    The browser is bound to 1 NetBt transport.


DC discovery test. . . . . . . . . : Passed


DC list test . . . . . . . . . . . : Passed


Trust relationship test. . . . . . : Passed
    Secure channel for domain 'FAMcompany' is to 
'\\lanserver.company-company.com'.


Kerberos test. . . . . . . . . . . : Passed


LDAP test. . . . . . . . . . . . . : Passed


Bindings test. . . . . . . . . . . : Passed


WAN configuration test . . . . . . : Skipped
    No active remote access connections.


Modem diagnostics test . . . . . . : Passed

IP Security test . . . . . . . . . : Skipped

    Note: run "netsh ipsec dynamic show /?" for more detailed information


The command completed successfully

0
RBillings (3)
5/16/2006 2:47:01 AM
Reply:

Similar Artilces:

COleDatabase + "System resource exceeded"
I have a problem where something works in debug, but not in release and I need help to solve the problem. Visual Studio 2002. Any idea why the follwing CreateField line of code might throw an exception "System resource exceeded" in release mode, but be OK in debug (MSDN finds nothing on that error message!): // lots of code cut out, but important bits are... .... // create the new database file m_dbase->Create(filename, dbLangGeneral, dbEncrypt); // m_dbase is a CDaoDatabase .... CDaoTableDef scopespectabledef(m_dbase); scopeSpec.createTable(&scopespectabledef); ....

Web Service Reference not showing XSD
Hi, I just started playing around with web services. When I reference my Web Service in my project, the XSD classes don't get referenced (they don't show). When I switch to class view in my WEb Services rpoject I see them fine. But not when the web service is referenced. What's missing? Pat ...

Transaction fails in pccharge
Client is indicating that some of their transactions fail (decline) when used with the integrated pccharge software. However, if they then try those same transaction through pccharge manually (without the RMS integration), it goes through. Any suggestions or thoughts on this ? Thank you. -- GCI ...

Any way to recreate lost System Public Folders
Hi, Is there any way to recreate lost System Public Folders if you don't have available any of their replica??? (EFORMS REGISTRY, Events root, OFFLINE ADDRESS BOOK, SCHEDULE+ FREE BUSY etc) The first Exchange 2000 Server which was installed in the Administrative Group and which was holding the only replica of most of the System Public Folders was crashed and there is no backup to recover from it. I would appreciate anyone's help. Thanks, Soti See the following TechNet article XADM: How to Reset System Folders on an Exchange 2000 Server http://support.microsoft.com/default.aspx?s...

Font sizes not saving (W2007 opening document originally created in W2003)
Hello, I have a 375 page document originally created in W2003 (or perhaps W2000). It was creeated with a Normal style of TNR 10 pt. Everytime I open it I have to change the font size from 11 pt back to 10 pt. When I modify, the radio button for "Only in this document" is checked but the changes don't keep. I really don't want to change my Normal template for new documents, but I'd like the font size to be retained. Am I missing something simple or do I have to mess with templates? Thanks, CJ This should not be happening unless you have "Automat...

Creating a rule with people not in contacs
I haven't been able to find a way to create a rule where I forward the incoming email to someone not in the contact list. I want to immediately forward certain spam to the ISP's abuse email address (aol, yahoo, etc). I see no reason to have to add those addresses to my contact list, yet I see no way to do it without adding. When I get to the dialog for forwarding it tells me to type an address or find it in the list. However, if I type an address not on the list it won't let me add that name. Using help I've found out how to build a rule on an inbound email address not in my ...

Mailbox move failed can't accessmailbox now
Ran out of disk space during a move from 5.5 to 2003 and now can't login to mailbox. Mailbox is there and looks fine. Get this error when I try to move it again "The MAPI call 'OpenMsgStore' failed with the following error" Also can't log in to it from outlook. Seems like something didn't get updated when the target server crashed. Any ideas? thanks! See if this applies: http://support.microsoft.com/kb/299473/en-us -- Ed Crowley MVP - Exchange "Protecting the world from PSTs and brick backups!" "bk" <jhogan@bizank.com> wrote...

RMS should have auto log off if system is idle
it would be nice to have auto log off if the system is idle for a specific amout of time ---------------- This post is a suggestion for Microsoft, and Microsoft responds to the suggestions with the most votes. To vote for this suggestion, click the "I Agree" button in the message pane. If you do not see the button, follow this link to open the suggestion in the Microsoft Web-based Newsreader and then click "I Agree" in the message pane. http://www.microsoft.com/Businesssolutions/Community/NewsGroups/dgbrowser/en-us/default.mspx?mid=555af75d-267a-4ecf-8296-9da84065f19...

Changing Source excel file causes links in word to fail
I've got a Word document with about 600 links to an excel spreadsheet. Updating the links works fine until the source excel file is changed thenword changes some portion of the links from Unformatted Text to a spreadsheet cell. Changing the links manually or with a macro there are some observed changes in the links. The cells that change are changed from Automatic to Manual and this happens to all of the cells on a single Excel row. There's nothing wrong with the data and the spreadsheet formats are identical. When I go back to the original settings I can change the ...

Change Exchange Virtual Directory URL
Hi, how can i change the virtual directory in Exchange OWA URL default path is https://servername.domain.tld/exchange for OWA. I would like OWA is available by https://servername.domain.tld/ without /exchange in URL. Is that possible, with minimal administrative effort? Thanks Florian http://support.microsoft.com/kb/293386/en-us. "flabs" <flabs@discussions.microsoft.com> wrote in message news:FB9525E2-9246-43A3-A309-06F6B025D5C4@microsoft.com... > Hi, > > how can i change the virtual directory in Exchange OWA URL > default path is https://servername.domai...

when re-running installer to install omitted program (Entourage) does complete re-install, then fails
Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Processor: intel Hi Everyone. I installed Word and PowerPoint a few weeks ago, and I want to now install Entourage. So I re-ran the installer ("/Volumes/Microsoft Office 2008/Office Installer.mpkg"). It didn't give me any options for selecting Entourage. Instead it just kicked off an installed *everything*, including Word and PowerPoint. Crap. This is very upsetting as I DON'T want messenger, excel, etc. Adding insult to injury, the program asked if I wanted to install the update ("Install Microsoft Office 2008 fo...

after native mode switch can't create new mailboxes
We recently switched to Exchange 2003 native mode. Email is working fine in all sites, however when we tried to create our first user post-switch we've found that the mailbox never gets created. Same procedures as before the switch, we run AD Users on the local Exchange server, create the account, specify the server, mailbox store it's part of.... The account gets created and replicated throughout the domain environment, but the email address never gets generated for the user, and the mailbox never gets created on the destination server. We followed all the guidelines for switching ...

Use the same cell from many worksheets to create a chart?
I have a new worksheet for each day, labeled with the date. I want to pull data from the same cell (like "P-3") in each worksheet and put it into a chart. Example: On ten worksheets, pull the data from cell P-3 (arbitrarily called "income"). Then, put that P-3 data into a chart that tracks daily income: the date itself (taken from the worksheet name) plus the data. Any idea how to do this? You need to create a summary region on a worksheet, and use this as the data source for your chart. See this page for more details: http://peltiertech.com/Excel/ChartsHowTo/Char...

No inbound email after creating a new recipient policy
Hi there, I had 2 smpt email address setup in the default policy to get the inbound email working initially. Upon researching, I understand that by default the exchange is set to mixed mode which means only default policy is the only policy that exchange applies regardless. I created a new recipient policy to query company field and applied it. I then changed the exchange to Native mode and restarted the information store. I removed the second smtp address from the default policy. Now i could not receive any emails for the secondary domain via SBS mail connector pop. It picks u...

create .tmp files when saving
Am having a problem with several of my dell machines running window xp professional and office xp pro. when users open an excel file, make a change and save it, then go back in the file, many times it says the file can be open in read only because the file is in use. it then creates a copy of the file using the .tmp as an extension. Why is this happening so frequently. any help would be appreicated. collin Hi Collin Try this first Reboot first and then Delete all the files and subfolders in your \Windows\Temp directory (Win95/98/ME), or your \Documents and Settings\<user>\loc...

Incident should be create automatically like c360 products
With any parameters or config, Incidents should be created automatically like EmailToCase c360 product. Thanks! ---------------- This post is a suggestion for Microsoft, and Microsoft responds to the suggestions with the most votes. To vote for this suggestion, click the "I Agree" button in the message pane. If you do not see the button, follow this link to open the suggestion in the Microsoft Web-based Newsreader and then click "I Agree" in the message pane. http://www.microsoft.com/Businesssolutions/Community/NewsGroups/dgbrowser/en-us/default.mspx?mid=7b9224b9-28b...

Monitoring Exchange Services
HI All, I'm responsible for Systemmanagement in our company. Since many times we had problems with our exchange Server. Is there a way to monitor this services with snmp ? Generally...I want also monitor any other microsoft services... Thanks Udo ukonstantin@cityweb.de (udo) wrote: >HI All, > >I'm responsible for Systemmanagement in our company. >Since many times we had problems with our exchange Server. >Is there a way to monitor this services with snmp ? > >Generally...I want also monitor any other microsoft services... > > >Thanks > >Udo Y...

Creating scatter plots
How do I create a scatter plot. I've done line and bar graphs but I'm not sure how to do a scatter plot. Also, how can I use data from different tabs in the same excel file to create the graph. Will I need to copy and paste all the data onto another tab? Hi, For a scatter plot you need a set of x and y values. If you only have Y values the x ones will automatically be a sequential series 1 to number_of_Y_points. Ideally you would have you X-values in a column with the Y-values in the next column to the right. You can make Excels job easier at guessing your data layout if you...

Creating help
I wonder how to create help for my project? I've found an .rtf file in the hlp folder of my VC++ 6 project that seems to be the ground for the help. Are you supposed to edit this file somehow? How do you create different pages with links between them in the help? You do it it with a great deal of difficulty in my opinion. What you need is Help Workshop (HCW.EXE) which you already have or you can download from MS with which you edit contents files and compile/test the help. You need MS Word to edit the .rtf files. VS gives you a starter file (AfxCore.rtf) which you modify. You have...

An error has occurred. For more information,contact your system ad
I just migrated our system from Goldmine to MsCRM. One problem is I can view activity details. When I select an activity item and double-click it, a dialog appeared and the error message is : "An error has occurred. For more information,contact your system administrator". If I manually create an activity, then I can open it correctly. I go to the CRM server and find an event: ========================== Source: Microsoft CRM Category:None User: N/A Error Message : An unhandled exception occurred during the execution of the current web request. Please review the stack trace for ...

How can I hide check box created via FORMS together with column?
Hey guys, how can I hide a check box created using FORMS together with column it is placed in (or in some other way). "Move and size with cell" option is not active in object positioning for check boxes created via FORMS as opposed to those created via CONTROL TOOLBOX. Thanks, Max I think you'll have better luck (pronounced easier time!) with the checkboxes from the Control toolbox toolbar. But maybe you could have a macro that hides the columns/rows and also looks at the objects to see if they should be .visible = false. And the same kind of macro to make the checkbox&#...

user Unavailable when creating an activitiy
I am using CRM 3.0. I was wondering why I keep getting an error message of My name not being available when creating a scheduled assignment and then assigning the assignment to a fellow co-worker. If someone can help it would be appreciated. thanks ...

MbfPackager Failed Loading Packager Data
Hi, I have recently installed GP 10 and Business Portal 4.0.I later uninstalled GP 10, Business Portal 4.0, WSS 3.0, MOSS 2007 and insatlled WSS 2.0 and installed GP 9.0 with SP1,SP2 and Business Portal 3.0. While installing Business Portal 3.0, i got the error "MbfPackager Failed Loading Packager Data" with error summary as "Failed Loading Packager Data Element (PD_HRM_COMMON) for Install Feature (HRM)" What might be the cause for this and how to resolve this? Thanks, Mohan. ...

how do I create a blank HOrizontal Document?
I am trying to make an office document for work. I want to use word just like usual, but i want it to be printed horizontally so it all fits to one page becuase of a bar graph. IDK HELP!!! On Mon, 11 Jan 2010 16:11:01 -0800, nico23 <nico23@discussions.microsoft.com> wrote: >I am trying to make an office document for work. I want to use word just >like usual, but i want it to be printed horizontally so it all fits to one >page becuase of a bar graph. IDK HELP!!! Please repost your question in a newsgroup supporting Word. There's no such thing as an "O...

Cannot access public folders from System Manager
I can't access the public folders using the Exchange System Manager, the error that I get says that it is not implemented(error 501). We had a limited number of folders when we had Ex5.5 and now we have migrated to Ex2K3. We have not had to use them up to now and users that used the public folders can still access them via Outlook. How can I correct this? I need to do this to integrate our new agency management system with email. Hi Frank, About Error 501,pls check this KB http://support.microsoft.com/default.aspx?scid=kb;en-us;839744 -- Jammyù�ٴ� "Frank" <Frank@d...