Event ID: 8231 and 8213 in exchange 2003

Hello, running into multiple event errors on server always recurring
the same 2,

Every 5 minutes i get 3-4 new events with ID 8231;

Event Type: Error
Event Source: MSExchangeAL
Event Category: Service Controller
Event ID: 8231
Computer: RootServer
Description: Permanent failure reported by policy group provider for
'CN=Recipient Policies,CN=Exchange_Organization,CN=Microsoft
Exchange,CN=Services,CN=Configuration,DC=DOMAIN-A,DC=com':'MAD.EXE',
error=80040103. Taking provider offline.

Every 25 minutes i get 1 new event with ID 8213;

Event Type: Error
Event Source: MSExchangeFBPublish
Event Category: General
Event ID: 8213
Description: System Attendant Service failed to create session for
virtual machine computername. The error number is 0xc103073a.

I sucessfully cleared those like, 3 weeks ago, but now they reappeared.

Any clue what could this be related to ?

Regards,

trep

0
trepzz (3)
5/5/2006 12:46:58 PM
exchange.admin 57650 articles. 2 followers. Follow

2 Replies
590 Views

Similar Articles

[PageSpeed] 52

up ?

0
trepzz (3)
5/5/2006 5:23:40 PM
Have you seen
http://support.microsoft.com/search/default.aspx?spid=global&query=MSExchangeAL+8231&catalog=LCID%3D1033&pwt=false&title=false&kt=ALL&mdt=0&comm=1&ast=1&ast=2&ast=3&mode=a&x=8&y=8
http://support.microsoft.com/search/default.aspx?spid=global&query=MSExchangeFBPublish+8213&catalog=LCID%3D1033&pwt=false&title=false&kt=ALL&mdt=0&comm=1&ast=1&ast=2&ast=3&mode=a
?

trep wrote:
> Hello, running into multiple event errors on server always recurring
> the same 2,
>
> Every 5 minutes i get 3-4 new events with ID 8231;
>
> Event Type: Error
> Event Source: MSExchangeAL
> Event Category: Service Controller
> Event ID: 8231
> Computer: RootServer
> Description: Permanent failure reported by policy group provider for
> 'CN=Recipient Policies,CN=Exchange_Organization,CN=Microsoft
> Exchange,CN=Services,CN=Configuration,DC=DOMAIN-A,DC=com':'MAD.EXE',
> error=80040103. Taking provider offline.
>
> Every 25 minutes i get 1 new event with ID 8213;
>
> Event Type: Error
> Event Source: MSExchangeFBPublish
> Event Category: General
> Event ID: 8213
> Description: System Attendant Service failed to create session for
> virtual machine computername. The error number is 0xc103073a.
>
> I sucessfully cleared those like, 3 weeks ago, but now they reappeared.
>
> Any clue what could this be related to ?
>
> Regards,
>
> trep
>
>   

-- 
Text from most Windows dialogs can be copied to clipboard with Ctrl-INS.

Free productivity applications suit - www.openoffice.org
Free Internet calling - www.skype.com
Free SQL database Firebird - full support for transaction control, 
triggers, stored procedures, partial SQL-99 compliance
http://www.ibphoenix.com/main.nfs?a=ibphoenix&s=1142758270:704186&page=what_is_interbase
0
kpalagin (1838)
5/5/2006 10:26:25 PM
Reply:

Similar Artilces:

Outlook 2003 build 11.5608.5606
I installed Outlook about a week ago and everything was going well until yesterday when Outlook became very unstable. It is to the point were I can't right click on anything or switch to different folders without it crashing and asking to send an error report to Microsoft (I bet I have about fifty in the last day and a half). I originally had Office 2000 Premium on my system when I upgraded to Office 2003 Professional. Since then, I have uninstalled Office 2003 and 2002 (rebooting after each one), going in the registry and removing all references to Office anything, Uninstalli...

Exchange 2003 Reaches 16GB Limit
My Exchange 2003 standard edition complains of reaching 16GB even though the mailbox store shows a combined size of about 2GB. Priv1.edb is reading 15.8GB. What could be the cause of this. This server is only handling 50 users and is 2 months old. The largest mailbox is about 107MB. First, it's the _combined_ size of priv1.edb and priv1.stm that is limited to 16GB in the Std Edition. You could start by reading MSKB article 828070 which will show you how to _temporarily_ increase the permitted DB size so that you can delete stuff. Gordon "Leonard Okoh" <lokoh@tranterse...

Excel 2003 VB referencing #N/A not working but works in Excel 2007
I have a very simple macro that works in Excel 2007 but hangs up constantly in Excel 2003. Does anyone have a work around? Problem: When referencing cells that have a #N/A value, Excel 2003 craps out even if I use the ISNA application function before it. The following 2 statements will cause Excel 2003 VB to stop regardless of order if the cell that is referenced comes up with #N/A. Series = Cells(RowNumStart + X - 1, SeriesCol).Value If WorksheetFunction.IsNA(Cells(RowNumStart + X - 1, ColNum)) Then Further background.... I am actually wanting to find #...

Exchange 5.5 SMTP
I am trying to route outbound SMTP mail to a child and parent domain using two seperate smart hosts. I do not want to use DNS to resolve these two address. Can this be accomplished using the address space, routing, or connection tabs of the IMS? I have tried using the email domain and listing the child and parent, but I am unable to use * or other wildcards to represent the child domain Y.NET 198.155.2. X.Y.NET 198.155.2. SMTP conversation between servers starts with a DNS lookup of the MX record to find the other server. I don't get what you are trying to do here?? or what you want...

Can you use the old Lotus "/ commands" in Excel 2003?
In Excel 2000 you could use a demo mode to activate the old Lotus menu commands. Can you do this in Excel 2003? Look at Tools>Option>Transition -- Kind regards, Niek Otten "DAW" <DAW@discussions.microsoft.com> wrote in message news:B5590E6E-DFE1-4A9A-8651-387B7F49D112@microsoft.com... > In Excel 2000 you could use a demo mode to activate the old Lotus menu > commands. Can you do this in Excel 2003? > It's gone from xl2003. DAW wrote: > > In Excel 2000 you could use a demo mode to activate the old Lotus menu > commands. Can you do thi...

error when deleting mailbox in exchange 55
Hi, i am having problems when trying to delete a mailbox in my exch 55. i receive the error c1040af4. does anybody know how to solve it? ...

EXCEL 2003 #8
Can I take the contents ("WD4") of a cell (A2)on Sheet1, look for a match of the code ("WD4") on Sheet2 in cells A1-A20, and return the coresponding text in B1-B20 on Sheet2 to cell B2 on Sheet1. On Sheet1: =INDEX(B1:B20,MATCH(A2,Sheet2!A1:A20,0)) -- Kind regards, Niek Otten Microsoft MVP - Excel "Mike" <Mike@discussions.microsoft.com> wrote in message news:582672AF-9360-4525-9F8F-9C236D08A1A7@microsoft.com... > Can I take the contents ("WD4") of a cell (A2)on Sheet1, look for a match > of > the code ("WD4") on Sheet2 i...

File in 2007 form
I was trying the Beta Office 2007 and made the mistake of saving one of you Excel file in the new 2007 form. I really need it back in the 2003 form. Problem: due to a variety of issues, I de-installed the Beta version and went back to 2003 but for got about the one file.. So; are there any utilities that anyone knows of the will convert this file back two 2003 form?? It is a simple Excel file, meaning that there are no clever or fancy formula or macros, just a collection of parts and part numbers gathered over MUCH time surfing various web sites. Any help or advise (beside the obvious....

domain added then removed from exchange but emails still route to exchange ?
Hi, Was wondering if someone can explain this: added external domainA to accepted domains added domainA mail address to users mailbox (mx was not changed) sent email from mailbox/account/domainB (hosted on exchange server) to domainA , arrived in users mailbox on exchange as expected removed domainA from accepted domains removed domainA email address from users mailbox to domainA , arrived in users mailbox on exchange as expected, arrived in users mailbox, this was not expected. When using Outlook (domainB exchange accounts) and entering the email address user@domainA.co...

hlp: 5.5 to 2003 multiple sites
Hello. My company is fairly large, with our site hosting about 5000 and having site links to other company divisions. I'm pretty new and I've mostly used Exchange 2000/2003 but never in an environment this large. The plan is to break the external site connectors, put ADC on, populate external email corp contacts from those sites by corp pushing them as mail contacts into our AD , deploy a 2003 box and start moving people/servers to 2003. The concern is that users have made contacts from the GAL corporation wide, which are tied back to other site 5.5 entries. And the assumpt...

Outlook 2003 Strange Occurrence
I just installed Office 2003 and set up Outlook. Sometimes a strange thing happens. I click "new" for a new email. The window opens, but the area in which you type your email message is "transparent", showing whatever is behind the opened Outlook window and I can't type an email message into the window. I close Outlook, let it be for a while, then open it again, open a "new" email message and it's fine again - the window is opaque and I can type in it again. ...

Exchange Server/Relay Server Problem
I am in the process of moving all users from our old e-mail domain to the new e-mail domain. The old e-mail accounts reside on a Linux server running QMail with a domain similar to organization.com. All new accounts are being moved to an Exchange Server with the domain name of organization.ca; The Exchange server had been configured to relay all mail through the Linux server. As we moved people to the new domain name (organization.ca) the QMail server was configured to forward the users mail to the new accounts. It did so flawlessly until Friday... On Friday administration decided they...

OU is blocking Exchange attributes
I have a perplexing issue that I am trying to solve. I have one particular OU in our AD structure that will not allow a user account to be populated with any Exchange attributes. Let me explain a little further. In this OU are users that do not have a mail box on our corporate email server, but they need their user account enabled with an email address. I can run the wizard to mail enable the account, but the user properties do not populate with the global settings. Things like the SMTP address, ccMail etc. I can move the user to another OU and have no problem enabling email. The big pr...

Multiple Exchange Servers and Email Router
When installing CRM 4 Email Router in an environment with 2 Exchange servers, where do I need to install the Email Router? it is not requirement in CRM 4.0 to install the exchange router on exchange. All you need to do is to choose the exchange server name while configuring the router . I myself had installed the router on CRM server. /Aamir ...

Move Exchange mailboxes from one Domain to another.
Okay, this is the scenario... I got called in to fix a big mess. I am not the one that set this up! (Just wanted to clear that up. ;)) Windows 2003 network.. 2 Domains Domain one: Active Directory DNS DHCP File Server Domain two: Active Directory DNS Exchange Both domains are under separate forests. The person that set this up setup duplicate user accounts under both domains. Why he didn't put the exchange server under the same domain, I have no clue. I just figure he didn't know what he was doing. So what I have is everyone logging in to Domain one to do their everyday work ...

Access 2003 Security Message On Open
All, I have approximately 15 databases that I am about to migrate to Access 2003 from 2000. I do not want the security message to appear every time one of my users logs on to the database. Registry changes and digital signatures are out of the question. If I put Application.AutomationSecurity = msoAutomationSecurityLow on open of my start up form will this prevent the warning message? Is there something I can put in the windows shortcut to turn this off? I have seen some suggestions were it is mentioned to call a script that calls the database to open in low security mode. Is this nec...

Exchange database size priv1.edb increasing fast
Dear Sirs, Few days ago we start new server (2 processors HT, RAID1, SCSI) with SBS2003 Premium. We noticed that size of Exchange database priv1.edb is big and increasing constantly. During last 24hrs the size increased from 10Gb to 16Gb. The checkbox "Enable circular logging" is set. The Exchange database in prevoius server was 3Gb only, and work almost 1.5 year. What is the cause of this situation? How to stop this process? Is it possible to decrease size of Exchange database? Regards Darek you have to first isolate what is causing the increase go to the system manager and...

How do I reissue a KMS certificate to a user in Exchange
Hi All, I need to know how to reissue a key management service (KMS) certificate to a user.How do we go about this please. Thanks . -- Buchi ...

Exchange 2003 and High RPC Latency
We have 3 exchange 2003 mailbox servers. Exch1 and Exch2 hold the bulk of our mailboxes (about 3500). These servers are Exchange 2003Std/SP2 with Windows 2003 Enterp/SP2 with 4gb RAM. The logs and databases are on separate SAN LUNs. These servers also have BES agent and Enterprise Vault on them. I mention them because they interface with the mailboxes. We have historically been experiencing continual RPC latency when our users (using Outlook 2007/SP2) try to access mailbox resources like other user calendars. Any ideas where to look? I'm new to Exchg troubleshootin...

unable to sign you in to Windows Live ID .. Please HELP
I get the following error when I try to access my email from the Messanger icon (Messanger knowes the number of unread emails). I have been experiencing the problem for several months and have been searching for a solution but have not been able to find one. I am able to login to my Windows Live Email via the web. I have deleted my account and reinstalled it and I have coppied all my email to a backup folder neither of these have worked. Unable to send or receive messages for the Live (Kellyr02) account. Sorry, we were unable to sign you in to Windows Live ID at this time. ...

Outlook 2003 and Exchange #2
Hello All, Everytime I check my mail on my pop3 server I get the following error message, Receiving reported error (0x80042108) outlook is unable to connect to your incoming (pop3) e-mail server. If you continue to receive this message ... I have exchange server 2003 installed on this machine as well. ...

restoring exchange 2000 SBS stores to a differnt exchange box...
We are looking at dumping our SBS 2000 box and would like to set up a different win2K box with just the std version of exchange 2000 until such time as we can afford to upgrade to the newest version of exchange. I need to get this up and running asap.Can I setup my new win2k server, running the regular version of exchange 2000 and then once setup restore my sbs exchange 2000 information stores to this new box running the regular version of exchange 2000?? Are the information stores in the sbs 2000 version of exchange the same as the std version of exchange 2000 or will I run ...

Exchange tabs missing.
I have a mixed enviornment of exchange 5.5 and 2003. I have abot 30 users who have exchange tabs missing in ADCU. While other users I can see the tabs. Missing tabs are:- Email address | exchnage feature | Exchange advanced I am not sure what the problem is. Has anybody had any issues like this one. If so how can I get the exchnage tabs for these users. These users have mailboxes in exchange 5.5. Thanks, I also would like to add that. All these 30 users have mailboxes in Exchange 5.5. When I right click any of these users in ADCU and click exchange tasks it asks to create a new mail...

ActiveSync 3.7 doesn't stay up to date with Outlook 2003
I just recently upgraded to Outlook 2003 (from XP) and I've found that my Pocket PC won't stay current with emails while it's connected to my PC in the cradle. I've noticed the problem when I delete emails from my inbox on the PC or I move emails to a folder on the PC. I would expect ActiveSync to fire up and update the Pocket PC but it doesn't seem to recognize that anything has changed. However, if I disconnect the Pocket PC from the cradle and reconnect it seems to recognize the differences and get itself up to date. Has anyone seen this problem? Any ideas o...

Outlook 2003 Crashes @Send/Receive (outex.dll)
Hi, i've got the problem that Outlook 2k3 crashes suddenly during receiving and sending mails from an exchange server. Outlook says that it encountered an error and wants me to send a report to MS. EventViewer shows the entry that the error occurred in outex.dll. this *.dll is responsible for the "Out Of Office" Add-In. i've got every ServicePack installed (1,2,3) i need to keep the old *.pst and archive folder What i've done: - tried the repair function of office - useless - tried reinstalling, seemed to work. installed the service packs -> crashed again (same Lo...