"Could not find a part of the path" error message

Hi,

I am trying to load XML files from a mapped drive into my web application and I get the above error.  When I load the files from my local drives, it works fine.

Can anyone help?
Thanks.

**********************************************************************
Sent via Fuzzy Software @ http://www.fuzzysoftware.com/
Comprehensive, categorised, searchable collection of links to ASP & ASP.NET resources...
0
mailsutha (1)
8/25/2004 7:24:01 PM
dotnet.xml 7266 articles. 0 followers. Follow

0 Replies
423 Views

Similar Articles

[PageSpeed] 13

Reply:

Similar Artilces:

"Could not find a part of the path" Have you seen this bug on asp.net 1.1 and IE 8?
Running my asp.net 1.1 web app on IE 8, when trying to copy a file to a web server folder, I get this error: "Could not find a part of the path" OS: Windows XP SP3, IE 8 When running on IE6 or 7, then there is no problem. Have you seen this before or figured out how to fix it? I saw similar error on a wikipedia bug report: http://en.wikipedia.org/wiki/Wikipedia_talk:AutoWikiBrowser/Bugs Hi George, The link you gave refers to Windows Applications, not Web Forms. It sounds like you are incorrectly trying to retrieve the full client filename at a file upload ...

"Could not find a part of the path" error message
Hi, I am trying to load XML files from a mapped drive into my web application and I get the above error. When I load the files from my local drives, it works fine. Can anyone help? Thanks. ********************************************************************** Sent via Fuzzy Software @ http://www.fuzzysoftware.com/ Comprehensive, categorised, searchable collection of links to ASP & ASP.NET resources... ...