Connection issues in Outlook Express

This is a multi-part message in MIME format.

------=_NextPart_000_000B_01CB5211.D507F020
Content-Type: text/plain;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

In concise form, can any 'light be thrown' on the commands below?  Corel =
is telling me that the issue does not lie with them.  So a second =
opinion remains favourable.

'Cannot Connect to Server'

Or

'An unknown response was received in response to a request for =
information from the news server 'cnews.corel.com.'

Thanks



Michael Feldman

------=_NextPart_000_000B_01CB5211.D507F020
Content-Type: text/html;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

=EF=BB=BF<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Dutf-8" http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.18939">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT size=3D2>
<P>In concise form, can any 'light be thrown' on the commands =
below?&nbsp; Corel=20
is telling me that the issue does not lie with them.&nbsp; So a second=20
opinion&nbsp;remains favourable.</P>
<P>'Cannot Connect to Server'</P>
<P>Or</P>
<P>'An unknown response was received in response to a request for =
information=20
from the news server 'cnews.corel.com.'</P>
<P>Thanks</P>
<P>&nbsp;</P>
<P>Michael Feldman</P></FONT></DIV></BODY></HTML>

------=_NextPart_000_000B_01CB5211.D507F020--

0
Michael
9/11/2010 11:31:25 PM
windowsxp.general 3897 articles. 1 followers. Follow

6 Replies
999 Views

Similar Articles

[PageSpeed] 58

"Michael" <workpage@aol.com> wrote in message 
news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl...

> In concise form, can any 'light be thrown' on the commands below?
> Corel is telling me that the issue does not lie with them.  So a 
> second
> opinion remains favourable.
>
> 'Cannot Connect to Server'
> Or
> 'An unknown response was received in response to a request for
> information from the news server 'cnews.corel.com.'
>
> Thanks
>
> Michael Feldman


Hello, Michael.

Since you are posting to Usenet, please use Plain Text. Thank you.

What happens when you enter this URL in your Web browser:

news://cnews.corel.com

I am able to connect and see a bunch of Corel groups. (But some of them 
have no activity.)

This page has clickable links to individual newsgroups:

http://corel.custhelp.com/app/answers/detail/a_id/754345/~/corel's-newsgroups

If you still can't connect, let us know exactly how you have configured 
OE. 


0
Daave
9/12/2010 12:38:15 AM
Michael wrote:
> In concise form, can any 'light be thrown' on the commands below?  Corel 
> is telling me that the issue does not lie with them.  So a second 
> opinion remains favourable.
> 
> 'Cannot Connect to Server'
> 
> Or
> 
> 'An unknown response was received in response to a request for 
> information from the news server 'cnews.corel.com.'
> 
> Thanks
> 
>  
> 
> Michael Feldman
> 

The instructions are here.

http://corel.custhelp.com/app/answers/detail/a_id/754345

I'm using Thunderbird, and I can reach that server and access
it on the standard port (119). I can see a list of groups.

And using Wireshark, I can see packets being exchanged with
cnews1.corel.com . I use Wireshark sometimes, to debug news
server problems, look at the packets and so on.

http://en.wikipedia.org/wiki/Wireshark

My guess would be, it has something to do with the reverse
translation of that IP address. When I try that, my local
DNS won't resolve it. It could be, that the agent you're using
to read newsgroups, does reverse lookup to verify the server
name you provided, and that is failing. Change newsreaders
and try again.

You can get Thunderbird here, if you want to try it out.
Create your newsgroup account in here.

(Thunderbird is up to version 3, but I'm still using version 2.)

http://www.mozillamessaging.com/en-US/thunderbird/

    Paul
0
Paul
9/12/2010 12:39:34 AM
In news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl,
Michael <workpage@aol.com> typed:

> In concise form, can any 'light be thrown' on the commands below?

There no "commands below", only OE responses to server queries.

> Corel is telling me that the issue does not lie with them.  So a
> second opinion remains favourable.

What "second opinion remains favourable"?

> 'Cannot Connect to Server'
> Or
> 'An unknown response was received in response to a request for
> information from the news server 'cnews.corel.com.'

Works fine here; check your proxy connection (?) in IE

telnet cnews.corel.com 119
Trying 66.46.204.223...
Connected to cnews.corel.com (66.46.204.223).
Escape character is '^]'.
200 cnews DNEWS Version 5.4g5, S1, posting OK 10.249.5.196
list
215 list of newsgroups follows
corel.enterprise.flowcharter 67 68 m
corel.enterprise.igrafx_discussion 113 114 m
corel.enterprise.igrafx-faq 2 3 m
corel.Announcements 14 15 y
....
^]
telnet> quit
Connection closed.

corel.test 957 886 y
....


0
Greg
9/12/2010 2:44:03 AM
This is a multi-part message in MIME format.

------=_NextPart_000_01BF_01CB521A.F3DD3920
Content-Type: text/plain;
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

Please post the complete (verbatim) error message(s).
--=20
~Robear Dyer (PA Bear)
MS MVP-IE, Mail, Security, Windows Client - since 2002=20

  "Michael" <workpage@aol.com> wrote in message =
news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl...
  In concise form, can any 'light be thrown' on the commands below?  =
Corel is telling me that the issue does not lie with them.  So a second =
opinion remains favourable.

  'Cannot Connect to Server'

  Or

  'An unknown response was received in response to a request for =
information from the news server 'cnews.corel.com.'

  Thanks



  Michael Feldman

------=_NextPart_000_01BF_01CB521A.F3DD3920
Content-Type: text/html;
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

=EF=BB=BF<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8">
<META content=3D"MSHTML 6.00.6000.17080" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DCalibri color=3D#000080>Please post the complete =
(verbatim) error=20
message(s).<BR>-- <BR>~Robear Dyer (PA Bear)<BR>MS MVP-IE, Mail, =
Security,=20
Windows Client - since 2002 </FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000080 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"Michael" &lt;<A =
href=3D"mailto:workpage@aol.com">workpage@aol.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl">news:eH3A0lgULHA.2100=
@TK2MSFTNGP04.phx.gbl</A>...</DIV>
  <DIV><FONT size=3D2>
  <P>In concise form, can any 'light be thrown' on the commands =
below?&nbsp;=20
  Corel is telling me that the issue does not lie with them.&nbsp; So a =
second=20
  opinion&nbsp;remains favourable.</P>
  <P>'Cannot Connect to Server'</P>
  <P>Or</P>
  <P>'An unknown response was received in response to a request for =
information=20
  from the news server 'cnews.corel.com.'</P>
  <P>Thanks</P>
  <P>&nbsp;</P>
  <P>Michael Feldman</P></FONT></DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_01BF_01CB521A.F3DD3920--

0
PA
9/12/2010 5:36:42 AM
This is a multi-part message in MIME format.

------=_NextPart_000_003E_01CB52B5.EC2FE0B0
Content-Type: text/plain;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Dave

When I select  news://cnews.corel.com, I receive newsgroups pertaining =
to WordPerfect 11.  Now, that's fine if the forum continues to remain =
active.  Unfortunately, this hasn't been the case.  Instead, had to use =
Corel.WordPerfect_ Older_ Versions.

Finally.  It looks as if I am using the HTML format.  If you can tell me =
where I can change this to plain text, then I will change this =
accordingly. =20


Robear

The messages shown were complete.  I don't understand what you mean by =
Verbatamin.  Except, true to say,a brand name for rewritable CD's.=20

Michael=20


  "PA Bear [MS MVP]" <PABearMVP@gmail.com> wrote in message =
news:OvHzmzjULHA.5716@TK2MSFTNGP02.phx.gbl...
  Please post the complete (verbatim) error message(s).
  --=20
  ~Robear Dyer (PA Bear)
  MS MVP-IE, Mail, Security, Windows Client - since 2002=20

    "Michael" <workpage@aol.com> wrote in message =
news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl...
    In concise form, can any 'light be thrown' on the commands below?  =
Corel is telling me that the issue does not lie with them.  So a second =
opinion remains favourable.

    'Cannot Connect to Server'

    Or

    'An unknown response was received in response to a request for =
information from the news server 'cnews.corel.com.'

    Thanks



    Michael Feldman

------=_NextPart_000_003E_01CB52B5.EC2FE0B0
Content-Type: text/html;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

=EF=BB=BF<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Dutf-8" http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.18939">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT size=3D2>Dave</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>When I select&nbsp;&nbsp;<A=20
href=3D"news://cnews.corel.com">news://cnews.corel.com</A>, I receive =
newsgroups=20
pertaining to WordPerfect 11.&nbsp; Now, that's fine if the forum =
continues to=20
remain active.&nbsp; Unfortunately, this hasn't been the case.&nbsp; =
Instead,=20
had to use Corel.WordPerfect_ Older_ Versions.</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>Finally.&nbsp; It looks as if I am using the HTML=20
format.&nbsp; If you can tell me where I can change this to plain text, =
then I=20
will change this accordingly.&nbsp; </FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>Robear</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>The messages shown were complete.&nbsp; I don't =
understand=20
what you mean by Verbatamin.&nbsp; Except,&nbsp;true to&nbsp;say,a brand =
name=20
for rewritable CD's.&nbsp;</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>Michael</FONT>&nbsp;</DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px"=20
dir=3Dltr>
  <DIV>"PA Bear [MS MVP]" &lt;<A=20
  href=3D"mailto:PABearMVP@gmail.com">PABearMVP@gmail.com</A>&gt; wrote =
in message=20
  <A=20
  =
href=3D"news:OvHzmzjULHA.5716@TK2MSFTNGP02.phx.gbl">news:OvHzmzjULHA.5716=
@TK2MSFTNGP02.phx.gbl</A>...</DIV>
  <DIV><FONT color=3D#000080 face=3DCalibri>Please post the complete =
(verbatim)=20
  error message(s).<BR>-- <BR>~Robear Dyer (PA Bear)<BR>MS MVP-IE, Mail, =

  Security, Windows Client - since 2002 </FONT></DIV>
  <DIV><FONT color=3D#000080 face=3DCalibri></FONT>&nbsp;</DIV>
  <BLOCKQUOTE=20
  style=3D"BORDER-LEFT: #000080 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px"=20
  dir=3Dltr>
    <DIV>"Michael" &lt;<A=20
    href=3D"mailto:workpage@aol.com">workpage@aol.com</A>&gt; wrote in =
message <A=20
    =
href=3D"news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl">news:eH3A0lgULHA.2100=
@TK2MSFTNGP04.phx.gbl</A>...</DIV>
    <DIV><FONT size=3D2>
    <P>In concise form, can any 'light be thrown' on the commands =
below?&nbsp;=20
    Corel is telling me that the issue does not lie with them.&nbsp; So =
a second=20
    opinion&nbsp;remains favourable.</P>
    <P>'Cannot Connect to Server'</P>
    <P>Or</P>
    <P>'An unknown response was received in response to a request for=20
    information from the news server 'cnews.corel.com.'</P>
    <P>Thanks</P>
    <P>&nbsp;</P>
    <P>Michael =
Feldman</P></FONT></DIV></BLOCKQUOTE></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_003E_01CB52B5.EC2FE0B0--

0
Michael
9/12/2010 7:06:00 PM
This is a multi-part message in MIME format.

------=_NextPart_000_0083_01CB529F.F307E650
Content-Type: text/plain;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Newsgroups on the Corel newsserver include...

corel.CorelDRAW12 (moderated)
corel.PaintShopPro8 (moderated)
corel.PaintShopPro9 (moderated)
corel.PaintShopPro_Photography (moderated)
corel.PaintShopPro_Scrapbooking (moderated)
corel.PaintShopPro_Scripting
corel.QuattroPro12 (moderated)
corel.Ventura10 (moderated)
corel.WordPerfect12 (moderated)
corel.WordPerfectX3 (moderated)
corel.WordPerfect_Linux (moderated)
corel.WordPerfect_older_versions (moderated)
corel.international.French.PaintShop (moderated)
corel.paintshopprophotox2
corel.paradox_obj_pal

Source: http://www.newsville.com/news/groups/corel.html=20


-------------------------------------------------------------------------=
-------


After you've opened a reply to or new news message, you can change to =
Plain Text via the Format dropdown menu.


-------------------------------------------------------------------------=
-------


You can make Plain Text your default for News by ticking that option =
Tools | Options | Send | News Sending Format <=3Dunder here.=20


-------------------------------------------------------------------------=
-------


The word I used was verbatim, not verbatamin.  Methinks you should get =
your eyes checked (or do something about your Lucille Ball fetish).

  "Michael" <workpage@aol.com> wrote in message =
news:eT9BL2qULHA.796@TK2MSFTNGP02.phx.gbl...
  Dave

  When I select  news://cnews.corel.com, I receive newsgroups pertaining =
to WordPerfect 11.  Now, that's fine if the forum continues to remain =
active.  Unfortunately, this hasn't been the case.  Instead, had to use =
Corel.WordPerfect_ Older_ Versions.

  Finally.  It looks as if I am using the HTML format.  If you can tell =
me where I can change this to plain text, then I will change this =
accordingly. =20


  Robear

  The messages shown were complete.  I don't understand what you mean by =
Verbatamin.  Except, true to say,a brand name for rewritable CD's.=20

  Michael=20


    "PA Bear [MS MVP]" <PABearMVP@gmail.com> wrote in message =
news:OvHzmzjULHA.5716@TK2MSFTNGP02.phx.gbl...
    Please post the complete (verbatim) error message(s).
    --=20
    ~Robear Dyer (PA Bear)
    MS MVP-IE, Mail, Security, Windows Client - since 2002=20

      "Michael" <workpage@aol.com> wrote in message =
news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl...
      In concise form, can any 'light be thrown' on the commands below?  =
Corel is telling me that the issue does not lie with them.  So a second =
opinion remains favourable.

      'Cannot Connect to Server'

      Or

      'An unknown response was received in response to a request for =
information from the news server 'cnews.corel.com.'

      Thanks



      Michael Feldman

------=_NextPart_000_0083_01CB529F.F307E650
Content-Type: text/html;
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

=EF=BB=BF<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8">
<META content=3D"MSHTML 6.00.6000.17080" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DCalibri color=3D#000080>Newsgroups on the Corel =
newsserver=20
include...</FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri color=3D#000080>corel.CorelDRAW12=20
(moderated)<BR>corel.PaintShopPro8 (moderated)<BR>corel.PaintShopPro9=20
(moderated)<BR>corel.PaintShopPro_Photography=20
(moderated)<BR>corel.PaintShopPro_Scrapbooking=20
(moderated)<BR>corel.PaintShopPro_Scripting<BR>corel.QuattroPro12=20
(moderated)<BR>corel.Ventura10 (moderated)<BR>corel.WordPerfect12=20
(moderated)<BR>corel.WordPerfectX3 =
(moderated)<BR>corel.WordPerfect_Linux=20
(moderated)<BR>corel.WordPerfect_older_versions=20
(moderated)<BR>corel.international.French.PaintShop=20
(moderated)<BR>corel.paintshopprophotox2<BR>corel.paradox_obj_pal</FONT><=
/DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri color=3D#000080>Source: <A=20
href=3D"http://www.newsville.com/news/groups/corel.html">http://www.newsv=
ille.com/news/groups/corel.html</A>&nbsp;</FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV>
<HR>
</DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri color=3D#000080>After you've opened a reply =
to&nbsp;or new=20
news message, you can change to Plain Text via the Format dropdown=20
menu.</FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV>
<HR>
</DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri color=3D#000080>You can make Plain Text your=20
default&nbsp;for News by ticking that option <STRONG>Tools | Options | =
Send |=20
News Sending Format <EM>&lt;=3Dunder =
here</EM></STRONG>.&nbsp;</FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
<DIV><FONT face=3DCalibri color=3D#000080>
<DIV>
<HR>
</DIV>
<DIV>&nbsp;</DIV>
<DIV>The word&nbsp;I used was <STRONG><EM><FONT=20
color=3D#ff0000>verbatim</FONT></EM></STRONG>, not <EM><STRONG><FONT=20
color=3D#ff0000>verbatamin</FONT></STRONG></EM>.&nbsp; Methinks you =
should get=20
your eyes checked (or do something about your Lucille Ball =
fetish).</FONT></DIV>
<DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV></DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000080 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"Michael" &lt;<A =
href=3D"mailto:workpage@aol.com">workpage@aol.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:eT9BL2qULHA.796@TK2MSFTNGP02.phx.gbl">news:eT9BL2qULHA.796@T=
K2MSFTNGP02.phx.gbl</A>...</DIV>
  <DIV><FONT size=3D2>Dave</FONT></DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2>When I select&nbsp;&nbsp;<A=20
  href=3D"news://cnews.corel.com">news://cnews.corel.com</A>, I receive =
newsgroups=20
  pertaining to WordPerfect 11.&nbsp; Now, that's fine if the forum =
continues to=20
  remain active.&nbsp; Unfortunately, this hasn't been the case.&nbsp; =
Instead,=20
  had to use Corel.WordPerfect_ Older_ Versions.</FONT></DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2>Finally.&nbsp; It looks as if I am using the HTML=20
  format.&nbsp; If you can tell me where I can change this to plain =
text, then I=20
  will change this accordingly.&nbsp; </FONT></DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2>Robear</FONT></DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2>The messages shown were complete.&nbsp; I don't =
understand=20
  what you mean by Verbatamin.&nbsp; Except,&nbsp;true to&nbsp;say,a =
brand name=20
  for rewritable CD's.&nbsp;</FONT></DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2>Michael</FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D2></FONT>&nbsp;</DIV>
  <BLOCKQUOTE dir=3Dltr=20
  style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
    <DIV>"PA Bear [MS MVP]" &lt;<A=20
    href=3D"mailto:PABearMVP@gmail.com">PABearMVP@gmail.com</A>&gt; =
wrote in=20
    message <A=20
    =
href=3D"news:OvHzmzjULHA.5716@TK2MSFTNGP02.phx.gbl">news:OvHzmzjULHA.5716=
@TK2MSFTNGP02.phx.gbl</A>...</DIV>
    <DIV><FONT face=3DCalibri color=3D#000080>Please post the complete =
(verbatim)=20
    error message(s).<BR>-- <BR>~Robear Dyer (PA Bear)<BR>MS MVP-IE, =
Mail,=20
    Security, Windows Client - since 2002 </FONT></DIV>
    <DIV><FONT face=3DCalibri color=3D#000080></FONT>&nbsp;</DIV>
    <BLOCKQUOTE dir=3Dltr=20
    style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000080 2px solid; MARGIN-RIGHT: 0px">
      <DIV>"Michael" &lt;<A=20
      href=3D"mailto:workpage@aol.com">workpage@aol.com</A>&gt; wrote in =
message=20
      <A=20
      =
href=3D"news:eH3A0lgULHA.2100@TK2MSFTNGP04.phx.gbl">news:eH3A0lgULHA.2100=
@TK2MSFTNGP04.phx.gbl</A>...</DIV>
      <DIV><FONT size=3D2>
      <P>In concise form, can any 'light be thrown' on the commands =
below?&nbsp;=20
      Corel is telling me that the issue does not lie with them.&nbsp; =
So a=20
      second opinion&nbsp;remains favourable.</P>
      <P>'Cannot Connect to Server'</P>
      <P>Or</P>
      <P>'An unknown response was received in response to a request for=20
      information from the news server 'cnews.corel.com.'</P>
      <P>Thanks</P>
      <P>&nbsp;</P>
      <P>Michael=20
Feldman</P></FONT></DIV></BLOCKQUOTE></BLOCKQUOTE></BLOCKQUOTE></BODY></H=
TML>

------=_NextPart_000_0083_01CB529F.F307E650--

0
PA
9/12/2010 9:28:44 PM
Reply:

Similar Artilces:

Microsoft Document Connection gives error "Only connections to SharePoint or SkyDrive servers are supported."
Trying to connect to my SharePoint server using Microsoft Document Connection with Mac Office 2011. Getting this frustrating error: "Only connections to SharePoint or SkyDrive servers are supported." I have the full version of Mac Office 2011 (not student/teacher edition) and am running MOSS 2007 Service Pack 2 (12.0.0.6421) on my server. I have no problem connecting to SharePoint using anything else. Does anyone have any ideas? I have tried the basic authentication option, too but this has has no effect. Thanks in advance! Toby On Jan 25, 8:22=A0pm, Toby <tobybore...@gmail...

Outlook 2003: Cannot connect to Exchange Server 2000
We have installed Outlook 2003, and have configured it to connect to Exchange Server 2000. But each time we try to open any Exchange mailboxes in Outlook, we get the following error: "The set of folders could not be opened." The details button shows the follows: "This error usually appears if the OST or PST file you are using is: -Unavailable -Protected with file permissions -On a share on a server and the network is down -Corrupt To correct this problem, store the OST or PST file on the local computer. You may also want to run the scanost.exe and scanpst.exe tools t...

SBS Connectivity issues
Experiencing intermittent delays and dropped connections to Small Business Server. Config is: SBS2003 SP2 (all current patches) running on HP ML110 server; 4 PCs onsite - 3 used by onsite staff; 1 used by remote user to access server via RWW. Users run basic Office apps, Outlook, Quickbooks, internet access. Also have an Avaya VIOP phone system (4 phones) on the network. Everything has been in place for almost 4 years. Having more frequent connectivity issues. Onsite PCs show delays in Outlook connecting to Exchange ('Trying to connect ...). Remote user reports...

Outlook 2002 DRAGGING!
I am running windows xp and outlook xp (2002) on a dell inspiron laptop. I use the information store on the exchange server and SYNC before leaving for the deay. Over the last 24 hours I have run into extremely slow sluggish message reading, clicking between messages, etc. I have restarted our exchange server but that didnt seem to cure it. What issues should I look at in outlook to see if my information store is up to snuff? chaz ...

compatibility issues
Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Processor: Intel Word keeps telling me there are compatibility issues with a document and tells me what to change the settings to I did, they're still changed but but it keeps coming up with the same issues? It says it's set to word 6.0/95 settings and to switch to 2000-2004 and X which I did. And it's still set to the 2000-2004 and X, so what's wrong? It's making the spacing between words look too big but their not when I count them out. Like in between sentences there's two spaces but it looks like 3 or 4 space?...

simple time sheet issue
Hello, I posted a question yesterday, but i cannot find my question- or any answer, today. So here we go again- I have created a breakdown table for my companies roster. I have a simple formula in the spreadsheet that tells me how many hours of a shift was on the day rate (0530-1830) (24hr time), and how much is on the night rate (1830-0530) ( security guards). for example I need the cell that has the formula =SUM(G7-1830) (G7 being a time between 0530 and 1830), to display zero, until i type a figure into G7. Please help! P.S- I'm not fluent with Excel so laymans terms would be app...

Microsoft Outlook Express #3
I am having a weird program with Outlook Express. I use Roadrunner. I have two computers networked. When I try to read my e-mail I have different e-mail on each computer. For some reason all of my e-mail does not appear on both of the computers. It is frustrating to have to open Outlook Express on both to see all of the e-mail. This problem started occurring after I had to have the hard drive reformated on one of my computers. I have Internet Explorer 6.00.2900.2180 (xpsp_sp2) on both computers. Can some one tell how to fix this problem. I have installed all the updates on both compu...

ODBC Connection Not Connecting
I am using the below code to 1) automatically connect to a Microsoft ODBC for Oracle connection called "FIN_CUR" and 2) run an query on a linked table in FIN_CUR The issue i am having is that the ODBC connect part of the script appears to be working, but when it goes to try to run the query I still get the popup prompting for user name and password to make the connection to the ODBC. I have verify that the user name and password are correct, but don't know what I am missing. Here is my code Public Sub OraConnect() Dim strErr As String On Error GoTo...

Outlook 2K Not a valid office add-in msg
Upon opening Outlook2000 I get msg "C:\Documents and settings\DEO\application data\microsoft\addins\' is not a valid office add-in. Any help???? ...

Date issues #2
i have a date appearing in excel as 1000203 and I need it converted to 03/02/2000, any help would be good. Thanks. Hi Neville i've replied under a previous post from you entitiled "more date conversions" ... will my solutions work for your situation? Cheers julieD "Neville" <Neville@discussions.microsoft.com> wrote in message news:F143DA8D-81B2-4A91-B6F9-F2A236A29D8F@microsoft.com... >i have a date appearing in excel as 1000203 and I need it converted to > 03/02/2000, any help would be good. Thanks. On Thu, 18 Nov 2004 20:09:01 -0800, "Nevi...

Simultaneous socket connections. Is there a limit?
My client wants me to write an application that maintains 30 or 40 simultaneous socket connections to different hardware devices. For each device the throughput requirements are very small since only some small packets are sent occasionally at random intervals. Is there a simultaneous limit? 30 or 40 is far more then I have ever done. I don't want any surprises. Is there a limit? I assume XP Professional would handle this. Correct? Would XP Home be any different? My laptop has XP home. To certain incoming ports, its 10, although there are several cracks out their to remove this...

Outlook Win98SE Trying to Connect to Server time out. IBM 390E & Rogers.com
I have loaded Win98SE and Office 97 on an IBM 390E laptop using IBM Etherjet 10/100 network card connected to a D- Link 714P+ 4-port wire&wireless cable router. Network file transfers work fine, IE 6 works fine. Outlook often hangs when it loads and trys to connect to the (Rogers.com) server to download email messages. I contacted Rogers tech support and all settings are correct. If I take the router out of the loop and connect directly to the cable modem - Outlooks works like a charm & fast downloading of messages. I have 3 other PCs connected on the LAN and all work fine...

Outlook 2000, doesnt get email unless you *open* an email
Weird issue, Only happening on one machine. Outlook 2000 in a windows 2000 domain, exchange server etc. Mail works, send recv button doesnt seem to do anything, tools send / recv does nothing as well it will sit like that for hours, if I open an email or an attachment, the new mail comes right in. It then goes back to not getting any mail I played with settings, uninstalled, reinstalled, deleted mail profile, created new one, rebooted etc I'm at a loss, any ideas? Thanks in advance -Ron iasonn@gmail.com <iasonn@gmail.com> wrote: > Only happening on one machine. O...

VPN can't connect to workstations
I am running a 2k3 network and I am trying to connect my laptop w/ Vista to it using VPN. I can connect to the server and use server shares with no problem. My problem is that it cannot connect to the workstations . Would appreciate any input on that. "john" <johnbahran@hotmail.com> said this in news item news:b4419f87-386b-41de-876a-e3546096ecc2@c34g2000yqn.googlegroups.com... > I am running a 2k3 network and I am trying to connect my laptop w/ > Vista to it using VPN. I can connect to the server and use server > shares with no problem. My problem is ...

Parameter query with expressions and calculations
Hi Everyone, I am using Access 2003. I have been working on this query for a few weeks using my Access book, examples from this group and google searches. I am pretty close to getting what I want but I am getting frustrated and mixed up and I can't seem to figure it out. I'm starting to get mixed up trying to explain this too so I am going to post and let you guys help me organize my thoughts...geesh! In regular words here is what I want. My database is of patients and information about the therapy we are giving them and how long they are on that therapy. I w...

server connect
When I first start up Outlook 2003, it contacts the mail server and everything is hunky-doory. However, when attempting to next access the mail account by the send/receive access or in background, it indicates that it cannot locate the server and gives me error (0x80004210A). This error number is not consistent other than for the 0x800 portion. The location does not change, so how can it find it initially, and not later on? I'm confused. What type of mail server? POP3, IMAP, Exchange, HTTP, Other...? Does the same happen when you disable your firewall and/or virusscanner (integra...

IMAP: A connection to the server cannot be established
I have Outlook 2007 Installed on Two Separate PCs. One has Vista installed, and the other, Windows 7. McAfee Security Center is the Anti-Virus software unstalled on both PCs. I have setup 2 IMAP Accounts on each PC and can only get the ones on the Vista Box to work correctly. This is the error I keep getting on the Windows 7 Box: Task 'Synchronizing subscribed folders for [my-email-account].' reported error (0x800CCC0E) : 'Outlook cannot synchronize subscribed folders for [my-email-account]. Error: Cannot connect to the server. If you continue to receive this ...

Outlook client sync problem
We have been running CRM 1.2 for over a year now and I have a new problem suddenly crop up. A remote outlook client that has been successfully syncing over VPN for a year or more now gets an error when he tries to go off-line. The message is: Cannot open user default database, login failed. What is more curious is data that he recently put in shows up on the main CRM server but no longer shows up in his copy while off-line. When he goes back on-line, the data is there. Goes back off-line, error message appears and recent data dissapears again. Behind the message, it appears to be ...

Outlook freeze by starting a LDAP search
Hello, I have a Problem with the qcslapd sample or Outlook 2002\2003. In Outlook I configured the qcslapd server as a directory-server. And when I open my Outlook address book now, it build a connection to my qcslapd server and starting a search with filter (objectclass=*). And a fiew seconds later, I see in my debug log that all entries are sending successfully (about 10 Entries). But Outlook hang on and shows nothing. A Timeout or a error message doesent apeear! This phenomen is ONLY occurs in outlook! It works fine with all other LDAP-Clients eg. Mozilla-addressbook, LDAP-Browser or the mic...

Intranet Connection
This is a multi-part message in MIME format. ------=_NextPart_000_0022_01C3CF10.F7EDF7A0 Content-Type: text/plain; charset="Windows-1252" Content-Transfer-Encoding: quoted-printable I am trying to connect 5 computers using Outlook XP intranet. What is = the best way to connect them....using MS mail, MS Exchange, etc. Thanks Douglas ------=_NextPart_000_0022_01C3CF10.F7EDF7A0 Content-Type: text/html; charset="Windows-1252" Content-Transfer-Encoding: quoted-printable <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD>...

Print email from Outlook
We are upgrading from Outlook Express 6 to Outlook2003. When we try to print an email w/attachment from Outlook the print does not show that there is an attachment in the heading. Outlook prints out From: Sent: To: Subject: <Body> Outlook Express prints out From: To: Sent: Attach: Subject: <Body> Any suggestion? Thank you Lonnie Update your copy of Outlook 2003 with Office 2003 Service Pack 1 -- Robert Sparnaaij [MVP-Outlook] www.howto-outlook.com Tips of the month: -What do the Outlook Icons Mean? -Create an Office 2003 CD slipstreamed with Service Pack 1 ----- "...

Credit note issue
I hope someone can help me to resolve an issue that I am experiencing with Great Plains. I have posted a Credit note for an amount of EUR 7096.06 however when it comes to Applying the sales document ( Transactions – sales – Apply sales documents ), the same credit note shows a value of EUR 14192.12 instead of EUR 7096.06. I have double checked the distribution entries for that credit note and have definitely not posted EUR 14K, so we are not quite sure where GP gets this mystery figure from? Also, GP throws exception “Unable to void this document” when I attempt to void the transaction....

Outlook 2003 and Disappearing BCM
I had Business Contact Mgr. this morning, but it appears to have disappeared. I still have an option that says "business contacts" and "accounts in business contacts", but I can't add new ones, I can't link history, etc. The Business Tools menu has disappeared. And all my email history is showing up in every contact (every email I have is attached to every business contact record even if the emails aren't from that person or even remotely related). I installed an iPAQ (3800 series) earlier. Could that have messed it up? Should I just re-install BC...

IE8 and Firefox won't connect to Yuku?
I've been having an issue tonight where my internet won't connect to the Yuku site first on IE8 then on Firefox, both sites got the same screen telling me it's an inactive site and I have connection issues. I ran the trouble shooter and it's telling me I don't have an issue? I'm on Windows 7 upgrade from XP, Windows Firewall is on, spyware is AVG and Spybot. I checked all the settings and nothing looked different as I was on the site like 2 days ago. Any ideas on what the problem is? Maybe you do have connection issues? 4thjet wrote: > I've been ...

Outlook Express address book #8
I can add addresses to contacts but it won't let me create or add contacts to the address book??? said something about contacting the administrator to crate an address book Address books are just virtual views of contacts - they contain only contacts with electronic addresses. -- Diane Poremsky [MVP - Outlook] Outlook Tips: http://www.outlook-tips.net/ Outlook & Exchange Solutions Center: http://www.slipstick.com Outlook Tips by email: mailto:dailytips-subscribe-request@lists.outlooktips.net EMO - a weekly newsletter about Outlook and Exchange: mailto:EMO-NEWSLETTER-SUBSCRIBE-R...