Har problem

Hej

Jag vill fr�ga  efterssom jag vet ej v�rf�r kan jag ej skicka mail till mina 
kompisat genom Wimdows mail? med fotograf
osv, vidare? 

0
Kornel
6/24/2010 9:44:56 PM
windows.vista.mail 2954 articles. 1 followers. Follow

0 Replies
817 Views

Similar Articles

[PageSpeed] 47

Reply:

Similar Artilces:

Log on problem
IE 8 will not remember my sign in information. What do I do so I don't have to sign in each time? kit kit1109;156866 Wrote: > IE 8 will not remember my sign in information. What do I do so I don't > have > to sign in each time? > kit Check to see if AutoComplete is turned on. Click Tools --> Internet Options --> Content Tab (from the tabs across the top) --> and Settings for AutoComplete AutoComplete feature lets you more quickly fill out web forms and navigate to websites you have visited in the past. AutoComplete collects and stores in th...

Global Address List Problem
I am using WindowsXP pro and Office 2003 pro. I am having issues sending mail to one of the contacts on my GAL as I get undeliverable message whenever I try to send mail to them. When I look at the properties for this recipient, I see the following in the display field: /cn=***/OU=FIRST ADMINISTRATIVE GROUP/CN=RECIPIENTS/CN=***, on the email tab there is no address listed. This is not the case with any of the other recipients in the GAL. This is causing me problems because even if I type in the full email address of the person in the 'To' field, it still comes up with the undeli...

Copy/Paste problem from another app to Excel
I have an application that supports VBA and I'm trying to copy some values from its screen into Excel using VBA. If I do it manualy, wont be a problem. Cliping the text manualy from "Session" and pasting in Excel gives me the wanted result.(text in Excel will be pasted in different lines like the in the original in "Session") Session Excel 9889790 9889790 9889791 9889791 9889792 9889792 But, when I use the VBA code bellow, the text in Excel wont be in 3 different lines,cells like when I do it manually. The whole string ...

Loading problems
Does anyone out there know why I can no longer open Microsoft Money? I click on it, and nothin happens. It locked up on me one day and since then it no longer loads when I try to open it. However, I can start and sign into Money Express from the system tray without a problem; it however will then not load in the full program when I select it. Any thoughts would be apprecaited. Thank you! Assuming you are talking about M2002, you need to uninstall and reinstall. The recommended procedure from MS Support is to reinstall into a different directory although some have found that this ...

Problem Choosing Accout to Send From in Outlook
Whenever I choose a non-default account to "send from", the mail form indicates it will send from the selected account but then ultimately sends from the default. Any suggestions? ...

Problem with Data Migration Framework, nothing is migrated....
Hi, I am trying to get some data into CRM with Data Migration Framework, but I have some problems. I have followed the guide, but when I am doing the migrate process the data fails to migrate. To eliminate some issues I have tried to manaully insert a testrecord in the cdf_mscrm database using the SQL enterprise manager. The only data in the database is a single record in the cdf_account table with corresponding records in _ext and _info databases. The fields AccountID, OwningUser and Name has data, the other fields are empty. OwningUser has a value wich corresponds with a SystemUserId in the...

Sign on/off problem
my mother was using her system and while trying to change her background her system did a restart and on startup asked for a password ( she never had to use a password before) now when she gives it the password it log her on, the microsoft music starts then it logs her off, and then the password window comes up. I went into safemode tryed the administrator account but a blank password doesn't work. Neather does any of the passwords she has used for outlook or anyother app. Question 1 why is it loging on then loging off. Question 2 Can I use Safemode with command promt to res...

Nickname problem
Hello, We've got some users (high-level security types) that are complaining about an option in their Outlook client's Autofill. When they address an email to someone, it shows the regular information "lastname, firstname" but then right next to it, it shows the user id, so it looks like "lastname, firstname <userid>". The security types are beating down the door to get the <userid> part removed because it compromises a level of security that we need here. Anybody know how to just have it show up with the "lastname, firstname" instea...

Outlook 97 Startup Problems #2
I have recently started using Outlook Express as my mail service with my internet provider. They were unwilling to help me set up Outlook. In trying to start up Outlook, I am getting the following messages: Message one: Unable to open your default mail folders. Outlook could not start because a location to send and receive could not be found. It goes on to prompt me to go to my mail icon in my control panel. Message two reads: Couldn't read your internet e-mail profile. Please exit, delete the current profile and create a new one. In trying to follow the instructions in the first m...

Strange email problem,
having issue with one domain with emails, theres is exch 2003 and ours is exch 2007 We had an issue with no emails reaching either domain - sent or received, their IT guy did a bit of fiddling and now we can email each other (using his email address) however we can't send receive any emails to anyone else in either domain, i'm stumped to what it is any ideas? what did the "fiddling" entail? any NDRs involved? what do you see in message tracking? anything between the Exchange servers and the Internet that might be responsible? relay servers? could be lots of th...

Problem using problem reporting
I noticed that windows 7 error reporting no longer works on my machine. It goes through the motions then reports it cannot connect to the error reporting service at this time, try again later. I have tried many times, same results each day. Any clue as to what might be wrong? Anyone heard of this error or know of a fix I'm using Windows 7 64 bit. Seen it reported a few times. The cause has worked out to one of three: 1.) Third party firewall 2.) Horked DNS 3.) Serious infection. Unfortunately, the third is the most common I've seen. -- Charlie. http://msmvps....

Outlook Attachment problem
Hi, I have windows 2000 exchange server with service pack 3 and with all the hotfixes, some of our clients complaigning that thes attachments are corrupted when they receive emails from us , it works perfect some times and some times we need to resend the email to them which is very irritating to client and our users, Please suggest Any AV/Content Filtering/Gateways between your mail system and the external world? I would look there if its indeed happening on your end. On Thu, 3 Feb 2005 13:23:02 -0800, "Deeps" <Deeps@discussions.microsoft.com> wrote: >Hi, >...

help with crazy problem
Hi, I'm building an application using MFC in Visual Studio 2003 on an XP machine. I am building the executable to use MFC as a static library. I use API calls somewhat liberally in the app. When I copy the app over to a Win98SE test system and attempt to run it, a call to CreateFile fails with the error code 87 (ERROR_INVALID_PARAMETER). I have tried every combination of flags that I can think of, and it still fails. I put Visual C++ 6.0 on the 98SE test system (wouldn't let me put VS2003 on there), and created a test app and I'm hard pressed to find a combination of flag...

Really odd problem sending e-mail from CRM
Hi there! I had just installed a new CRM and wanted to test e-mail functionality. After installing Exchange Connector on my Exchange box, making sure the registry keys are ok and both machines (CRM and EXC) are visible to each other... I tried to send an e-mail from CRM and it worked. So did the second message and the third, *but* the fourth failed. Event log on CRM box shows only a "general platform failure" and on the Exchange machine I got a " failed to deliver to all servers" error. Odd, isn't it? Thank you Daniel ...

Problems with Spam-Relay Exch 5.5
Hello, if I look into Configuration -> Connections -> Internet Mail Service -> Queue There are often entries like this: Target Host: yahoo.ca Sender: <> How can someone use our Mailserver as Relay for spamming? We have routing restricions so that only autheticated Clients are allowed. If I check via telnet 25 the server there is a message "relaying is prohibited" displayed. What else can I do to make the server more secure? Regards, Claus-Stefan, MCSA "Claus-Stefan Duffner" <duffner.claus-stefan@koepfer.com> wrote in message news:OWlJX8NOEHA.3044@...

Outlook search problem
I need to know how to search the contact list on the network contact list for certain people when emailing. I can't find the code that will help (VB). I need to search using the CompanyName, Department, and JobTitle. Every code that I have tried uses my local contact list. What network contact list? Do you mean the global address list (GAL) from Exchange server or some other type of address list? Please state your version of Outlook, whether you are using Exchange and what address list you want to access. The best place to post programming questions is in one of the programming grou...

Problem sending with Outlook 2007
Whenever I try to send or forward to multiple addressees, my email bounces back with this message: "Your message did not reach some or all of the intended recipients. Subject: FW: Woman's mind.. Sent: 10/02/2010 20:07 The following recipient(s) cannot be reached:" The annoying thing is that is all the messag - it does not say where or which addressee the problem is. The problem appears to be only when sending to multiple people - please help as this is driving me bonkers! Malnev wrote: > Whenever I try to send or forward to multiple addressees...

i have a problem
my exchange backup always gives a warning "the backup completed with skipped files" when i open the report i found "Portions of the information store cannot be read. the backed up data is corrupt or incomplete.this file will not restore correctly." any body has a idea how to solve this problem whats ur backup software NT backup or Veritas... whats ur OS and Exchange versions and also SP ----- Monica wrote: ---- my exchange backup always gives a warning "the backup completed with skippe files when i open the report i found "Porti...

Problem with 401 error
Hi everyone, sorry if this sounds like a noob question but I have been trying to start doing some CRM development, I am having a problem with a very simply request to get authoised. The code is straight from th SDK but it doesn´t get past the "bizUser.WhoAmI(); call and producing the following error: ErrorMessage: The request failed with HTTP status 401: Acceso denegado. I guess I´m missing a tick box or something in IIS or a reference. (NOTE: I know spitting the returned XML out to a label is ugly, but it doesnt get that far anyway) Many Many Thanks in advance. Code ...

Excel conversion problem #2
How do I convert 2.50 to 2min, 30 seconds in Excel? Hi try =A1/(24*60) and format the resulting cell as hh:mm:ss -- Regards Frank Kabel Frankfurt, Germany "seen nicely" <seen nicely@discussions.microsoft.com> schrieb im Newsbeitrag news:FCB0A1BA-0E6C-4130-8184-9F95B707952E@microsoft.com... > How do I convert 2.50 to 2min, 30 seconds in Excel? ...

qif import problem
Hello I use microsoft money. I can't connect direcly to my bank so I download excel file from my bank and try to import it to money. I wrote a program that read the excel file and convert it to qif file. The file I was generate looks like this: !Type:Bank L[12345678] ^ D15/01'2008 T-2,500.00 N482516 PDana ^ D15/01'2008 T500.00 N40912 PMaya ^ When I try ti import this file to money I get this message: The QIF or PCIF file you are importing has some infirmation money did not recognize. This infirmation will not be added to your money file. If I open the qif file with notepa...

Har problem
Hej Jag vill fr�ga efterssom jag vet ej v�rf�r kan jag ej skicka mail till mina kompisat genom Wimdows mail? med fotograf osv, vidare? ...

Problem re-installing on new Macbook
Version: v.X Operating System: Mac OS X 10.5 (Leopard) Processor: intel Hi There, I just purchased a new Macbook Pro and am trying to re-install all the old apps from my earlier powerbook. I have a problem with installing Office v.X because after all these years I only have the v.X upgrade CD - I can't locate the Office 98 Upgrade and original Word for Mac CDs/Disks because its been such a long time! When I do the install it asks for the location of the earlier install. Is there any way to work around this? I have receipts for the purchase of Office v.X upgrade and Office 98 upgrade for...

Apostrophe problem
Hello, I am working with a spreadhseet and the data looks normal, however when you click on the cell the data value contains a leading apostrophe. for example the data looks like this: '4 '8 '10 '8 IS there a quick and easy way to get rid of the leading " ' "? If so, an advice on how to do this would be greatly appreciated! Copy an empty cell, select the values and do edit>paste special and select add -- Regards, Peo Sjoblom "bcap" <rayh@patriots.com> wrote in message news:1185201567.622591.247730@k79g2000hse.googlegroups.com....

Big problem with VPN
Hello. I'm having a ****in' big problem with a VPN. This is my scenario: I have a Windows Server 2003, with DNS,DHCP,AD and ISA Server running. This server has 3 network cards: Internal Network: 192.168.0.1 / 255.255.255.0 (DNS/DHCP) Internet: 192.168.254.254 / 255.255.255.0 / 192.168.254.1 (This card is connected to a SpeedStream 5200 (router mode, not bridge)). Dedicated Link: 189.80.x.x / 255.255.255.252 / 189.80.x.x Here goes the problem: I made a VPN using ISA Server. The VPN connected sucessfully, but i wasn't able to see any server file, also i co...