0x80191002 error synching one of hotmail accounts

I've used wlm for over a year now.  For a few days now I have been getting 
0x80191002 error for one of the hotmail accounts. The mail is not getting 
into wlmail.
Other hotmail accounts and pop ARE unaffected. 
After research in this group I've tried 1. emptying outbox and deleted 
folders and doing message store compaction 2. deleting 
HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to 
fix possible quick view problem 3. moving message store to new location with 
tools/options/advanced/maintenance\store folder 4. waiting a few days.  
All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build 
14.0.8064.0206
-- 
Bingbob
0
Utf
12/30/2009 8:53:01 PM
windows.live.mail.desktop 2738 articles. 7 followers. Follow

6 Replies
1375 Views

Similar Articles

[PageSpeed] 0

Is the Hotmail account accessible at
 http://mail.live.com

If so, does it function(send and receive) when only using the web interface(web UI) ?

Were you asked to provide verification(enter a string of 6 or 8 characters) when accessing the Hotmail account in the web UI 
(mail.live.com) ?

You're version of WLM is two builds behind the current available at download.live.com

After verifying that the hotmail account is functional in the web UI and only if your hotmail account is setup in WLM as an Http 
account(not pop3) have you tried removing the account, closing WLM, open WLM, re-create the account, and then perform a sync ?




-- 
  ...winston
  ms-mvp mail

"bingbob" <bingbob@discussions.microsoft.com> wrote in message news:E7912448-2EFF-43BB-83CB-D078CCD83610@microsoft.com...
> I've used wlm for over a year now.  For a few days now I have been getting
> 0x80191002 error for one of the hotmail accounts. The mail is not getting
> into wlmail.
> Other hotmail accounts and pop ARE unaffected.
> After research in this group I've tried 1. emptying outbox and deleted
> folders and doing message store compaction 2. deleting
> HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to
> fix possible quick view problem 3. moving message store to new location with
> tools/options/advanced/maintenance\store folder 4. waiting a few days.
> All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build
> 14.0.8064.0206
> -- 
> Bingbob  
0
winston
1/1/2010 7:32:55 PM
Thanks for the response. Greatly appreciated.
-Yes, the account is accessible and functional at mail.live.com. No I was 
not asked to provide verification on this occasion though I can't say I never 
have been asked in the past.
-I'll update to the latest build. (is there a way to make it auto update a 
la Windows Update?)
-The hotmail account IS setup in WLM as an http account.
-I haven't tried removing and recreating the account. I guess I should go to 
latest build first?  I assume the remove/recreate will get rid of any changes 
I've made from within WLM?  I know I did some moving of files between the 
account folders and from Storage Folders not long ago. 
-- 
Bingbob


"...winston" wrote:

> Is the Hotmail account accessible at
>  http://mail.live.com
> 
> If so, does it function(send and receive) when only using the web interface(web UI) ?
> 
> Were you asked to provide verification(enter a string of 6 or 8 characters) when accessing the Hotmail account in the web UI 
> (mail.live.com) ?
> 
> You're version of WLM is two builds behind the current available at download.live.com
> 
> After verifying that the hotmail account is functional in the web UI and only if your hotmail account is setup in WLM as an Http 
> account(not pop3) have you tried removing the account, closing WLM, open WLM, re-create the account, and then perform a sync ?
> 
> 
> 
> 
> -- 
>   ...winston
>   ms-mvp mail
> 
> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:E7912448-2EFF-43BB-83CB-D078CCD83610@microsoft.com...
> > I've used wlm for over a year now.  For a few days now I have been getting
> > 0x80191002 error for one of the hotmail accounts. The mail is not getting
> > into wlmail.
> > Other hotmail accounts and pop ARE unaffected.
> > After research in this group I've tried 1. emptying outbox and deleted
> > folders and doing message store compaction 2. deleting
> > HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to
> > fix possible quick view problem 3. moving message store to new location with
> > tools/options/advanced/maintenance\store folder 4. waiting a few days.
> > All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build
> > 14.0.8064.0206
> > -- 
> > Bingbob  
> .
> 
0
Utf
1/2/2010 12:42:01 PM
On Sat, 2 Jan 2010 04:42:01 -0800, bingbob wrote:

> -I'll update to the latest build. (is there a way to make it auto update a 
> la Windows Update?)

Not that I know of; in Windows Update. However, if you chose the proper
option when first accessing Windows Update, you are redirected to "Microsoft
Update" when invoking Windows Update.

In Microsoft Update there is an option to be presented updates pertaining to
the MS Beta products. I enabled that option, and was presented with the
latest version of WLMail via Microsoft Updates.

Unfortunately the interaction in Windows 7 Home Premium prevents me from
accessing the site when the OS is patched. I don't feel like spending extra
time to get to the options page there.

-- 
Norman
~Oh Lord, why have you come
~To Konnyu, with the Lion and the Drum
0
N
1/2/2010 5:25:19 PM
To update
download.live.com
 - Note: imo, download the full version stand alone installer.
To obtain it, click on the download button then cancel. Click Try Again, save the file to your hard drive, then double click to 
install.

If the account is http, I'd try removing it and recreating it before upgrading.

-- 
  ...winston
  ms-mvp mail

"bingbob" <bingbob@discussions.microsoft.com> wrote in message news:588B38FB-BB78-4C9A-8AC4-214B54D2B8CD@microsoft.com...
> Thanks for the response. Greatly appreciated.
> -Yes, the account is accessible and functional at mail.live.com. No I was
> not asked to provide verification on this occasion though I can't say I never
> have been asked in the past.
> -I'll update to the latest build. (is there a way to make it auto update a
> la Windows Update?)
> -The hotmail account IS setup in WLM as an http account.
> -I haven't tried removing and recreating the account. I guess I should go to
> latest build first?  I assume the remove/recreate will get rid of any changes
> I've made from within WLM?  I know I did some moving of files between the
> account folders and from Storage Folders not long ago.
> -- 
> Bingbob
>
>
> "...winston" wrote:
>
>> Is the Hotmail account accessible at
>>  http://mail.live.com
>>
>> If so, does it function(send and receive) when only using the web interface(web UI) ?
>>
>> Were you asked to provide verification(enter a string of 6 or 8 characters) when accessing the Hotmail account in the web UI
>> (mail.live.com) ?
>>
>> You're version of WLM is two builds behind the current available at download.live.com
>>
>> After verifying that the hotmail account is functional in the web UI and only if your hotmail account is setup in WLM as an Http
>> account(not pop3) have you tried removing the account, closing WLM, open WLM, re-create the account, and then perform a sync ?
>>
>>
>>
>>
>> -- 
>>   ...winston
>>   ms-mvp mail
>>
>> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:E7912448-2EFF-43BB-83CB-D078CCD83610@microsoft.com...
>> > I've used wlm for over a year now.  For a few days now I have been getting
>> > 0x80191002 error for one of the hotmail accounts. The mail is not getting
>> > into wlmail.
>> > Other hotmail accounts and pop ARE unaffected.
>> > After research in this group I've tried 1. emptying outbox and deleted
>> > folders and doing message store compaction 2. deleting
>> > HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to
>> > fix possible quick view problem 3. moving message store to new location with
>> > tools/options/advanced/maintenance\store folder 4. waiting a few days.
>> > All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build
>> > 14.0.8064.0206
>> > -- 
>> > Bingbob
>> .
>> 
0
winston
1/2/2010 8:47:20 PM
As suggested I removed and recreated the hotmail account. and was then able 
to sync ok. Then I repeated the things I had been doing before sync stopped 
working, to get my hotmail content right. and the same sync problem came 
back.  
I had been setting up a folder within the hotmail account and copying 
messages from Storage Folders into it. Looks like it originally sync'ed 100 
messages (exactly) into the new folder then the 0x80191002 errors started. 
Leaving 16 messages of the original 116 messages undone.  
After I recreated the account the folder of course only has the 100 
messages, so I copy the remaining 16 in again and sync. This is when the 
0x80191002  comes back.  Eventually got the messages up by recreating the 
account AGAIN and copying and syncing one or two messages at a time. Any more 
and it would croak again.  FYI the messages mainly have attachments, up to 
2MB per message. Maybe I am going over some transfer limit?? But if so why 
did the first 100 get through.

Anyway it is probably all academic now as I have achieved what I was trying 
to do. thanks everyone for the help.

"...winston" wrote:

> To update
> download.live.com
>  - Note: imo, download the full version stand alone installer.
> To obtain it, click on the download button then cancel. Click Try Again, save the file to your hard drive, then double click to 
> install.
> 
> If the account is http, I'd try removing it and recreating it before upgrading.
> 
> -- 
>   ...winston
>   ms-mvp mail
> 
> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:588B38FB-BB78-4C9A-8AC4-214B54D2B8CD@microsoft.com...
> > Thanks for the response. Greatly appreciated.
> > -Yes, the account is accessible and functional at mail.live.com. No I was
> > not asked to provide verification on this occasion though I can't say I never
> > have been asked in the past.
> > -I'll update to the latest build. (is there a way to make it auto update a
> > la Windows Update?)
> > -The hotmail account IS setup in WLM as an http account.
> > -I haven't tried removing and recreating the account. I guess I should go to
> > latest build first?  I assume the remove/recreate will get rid of any changes
> > I've made from within WLM?  I know I did some moving of files between the
> > account folders and from Storage Folders not long ago.
> > -- 
> > Bingbob
> >
> >
> > "...winston" wrote:
> >
> >> Is the Hotmail account accessible at
> >>  http://mail.live.com
> >>
> >> If so, does it function(send and receive) when only using the web interface(web UI) ?
> >>
> >> Were you asked to provide verification(enter a string of 6 or 8 characters) when accessing the Hotmail account in the web UI
> >> (mail.live.com) ?
> >>
> >> You're version of WLM is two builds behind the current available at download.live.com
> >>
> >> After verifying that the hotmail account is functional in the web UI and only if your hotmail account is setup in WLM as an Http
> >> account(not pop3) have you tried removing the account, closing WLM, open WLM, re-create the account, and then perform a sync ?
> >>
> >>
> >>
> >>
> >> -- 
> >>   ...winston
> >>   ms-mvp mail
> >>
> >> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:E7912448-2EFF-43BB-83CB-D078CCD83610@microsoft.com...
> >> > I've used wlm for over a year now.  For a few days now I have been getting
> >> > 0x80191002 error for one of the hotmail accounts. The mail is not getting
> >> > into wlmail.
> >> > Other hotmail accounts and pop ARE unaffected.
> >> > After research in this group I've tried 1. emptying outbox and deleted
> >> > folders and doing message store compaction 2. deleting
> >> > HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to
> >> > fix possible quick view problem 3. moving message store to new location with
> >> > tools/options/advanced/maintenance\store folder 4. waiting a few days.
> >> > All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build
> >> > 14.0.8064.0206
> >> > -- 
> >> > Bingbob
> >> .
> >> 
> .
> 
0
Utf
1/12/2010 9:16:02 PM
The error could be the result of copying while WLM is still rebuilding the index for the last lot copied.
If a Hotmail account and using http, nothing need be copied if the messages are also on the Hotmail server.

For future reference...
If Pop3 or no longer available on the server, then (if adventurous)try copying the 100, then leave WLM open and running for a few 
hours or overnight. Close WLM, open WLM then copy the balance.


-- 
  ...winston
  ms-mvp mail

"bingbob" <bingbob@discussions.microsoft.com> wrote in message news:0B6B0232-BCC2-4093-979F-DAD4C20F7E3E@microsoft.com...
> As suggested I removed and recreated the hotmail account. and was then able
> to sync ok. Then I repeated the things I had been doing before sync stopped
> working, to get my hotmail content right. and the same sync problem came
> back.
> I had been setting up a folder within the hotmail account and copying
> messages from Storage Folders into it. Looks like it originally sync'ed 100
> messages (exactly) into the new folder then the 0x80191002 errors started.
> Leaving 16 messages of the original 116 messages undone.
> After I recreated the account the folder of course only has the 100
> messages, so I copy the remaining 16 in again and sync. This is when the
> 0x80191002  comes back.  Eventually got the messages up by recreating the
> account AGAIN and copying and syncing one or two messages at a time. Any more
> and it would croak again.  FYI the messages mainly have attachments, up to
> 2MB per message. Maybe I am going over some transfer limit?? But if so why
> did the first 100 get through.
>
> Anyway it is probably all academic now as I have achieved what I was trying
> to do. thanks everyone for the help.
>
> "...winston" wrote:
>
>> To update
>> download.live.com
>>  - Note: imo, download the full version stand alone installer.
>> To obtain it, click on the download button then cancel. Click Try Again, save the file to your hard drive, then double click to
>> install.
>>
>> If the account is http, I'd try removing it and recreating it before upgrading.
>>
>> -- 
>>   ...winston
>>   ms-mvp mail
>>
>> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:588B38FB-BB78-4C9A-8AC4-214B54D2B8CD@microsoft.com...
>> > Thanks for the response. Greatly appreciated.
>> > -Yes, the account is accessible and functional at mail.live.com. No I was
>> > not asked to provide verification on this occasion though I can't say I never
>> > have been asked in the past.
>> > -I'll update to the latest build. (is there a way to make it auto update a
>> > la Windows Update?)
>> > -The hotmail account IS setup in WLM as an http account.
>> > -I haven't tried removing and recreating the account. I guess I should go to
>> > latest build first?  I assume the remove/recreate will get rid of any changes
>> > I've made from within WLM?  I know I did some moving of files between the
>> > account folders and from Storage Folders not long ago.
>> > -- 
>> > Bingbob
>> >
>> >
>> > "...winston" wrote:
>> >
>> >> Is the Hotmail account accessible at
>> >>  http://mail.live.com
>> >>
>> >> If so, does it function(send and receive) when only using the web interface(web UI) ?
>> >>
>> >> Were you asked to provide verification(enter a string of 6 or 8 characters) when accessing the Hotmail account in the web UI
>> >> (mail.live.com) ?
>> >>
>> >> You're version of WLM is two builds behind the current available at download.live.com
>> >>
>> >> After verifying that the hotmail account is functional in the web UI and only if your hotmail account is setup in WLM as an 
>> >> Http
>> >> account(not pop3) have you tried removing the account, closing WLM, open WLM, re-create the account, and then perform a sync 
>> >> ?
>> >>
>> >>
>> >>
>> >>
>> >> -- 
>> >>   ...winston
>> >>   ms-mvp mail
>> >>
>> >> "bingbob" <bingbob@discussions.microsoft.com> wrote in message news:E7912448-2EFF-43BB-83CB-D078CCD83610@microsoft.com...
>> >> > I've used wlm for over a year now.  For a few days now I have been getting
>> >> > 0x80191002 error for one of the hotmail accounts. The mail is not getting
>> >> > into wlmail.
>> >> > Other hotmail accounts and pop ARE unaffected.
>> >> > After research in this group I've tried 1. emptying outbox and deleted
>> >> > folders and doing message store compaction 2. deleting
>> >> > HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to
>> >> > fix possible quick view problem 3. moving message store to new location with
>> >> > tools/options/advanced/maintenance\store folder 4. waiting a few days.
>> >> > All to no avail. Any suggestions. I'm on XP SP3, wlmail version 2009 build
>> >> > 14.0.8064.0206
>> >> > -- 
>> >> > Bingbob
>> >> .
>> >>
>> .
>> 
0
winston
1/13/2010 12:29:07 AM
Reply:

Similar Artilces:

Best way to move several investment accounts underneath a single heading
Hello Everyone: A long time ago I invested in several mutual funds all from the same fund company. When I recorded this in MS Money, I created separate accounts for each fund (investment). Recently, I realized it might make more sense to have all these funds / investments associated with a single account, to match the single statement I receive from the fund company. It would also result in a shorter Portfolio list in MS Money. How would you recommend I move these seperate investment accounts into a single account? I tried the transfer account function, but it doesn't quite give me ...

Error bars, curve/line of best fit, axis help
I need help with putting the following into my chart: 1. Error bars (I have data) 2. Curve/line of best fit (one of each) 3. Making it so the axis only shows a certain amount of tick marks* * This is what I mean: My x-axis has the following data marks: 0.5, 1, 1.5, 2, 2.5, 3, and I want it to just be 1, 2, 3 without altering the position of the plots on the graph. Thanks -- You're the best First and foremost, make sure you have constructed an XY chart, not a line chart. Error bars: http://peltiertech.com/Excel/ChartsHowTo/ErrorBars.html Trendlines: http://peltiertech.com/Word...

Error importing GIF File
I just started getting this error message when trying to import a GIF file into an Image Control: Microsoft Access doesn't support the format of the file Generate.gif, of file is too large. Try converting the file to BMP or GIF format. I also get this error when trying to use one of the predefined backgrounds for forms. I've tried previously suggested solutions: Import Registry Keys for Graphics filter and convert the file to a smaller size. Neither works. Plus the size of this file is on 3k, how much smaller can it get? Thanks for any help. Thanks. Detect and Repair d...

MSCRMEmail Event 0 error
We are running CRM 4.0 on a standalone server, and we also have a standalone Exchange 2003 server. On the mail server, we're getting this error, but have no clue as to how to fix it. What's odd is that CRM mail routing seems to be fine. Thoughts? #26090 - An error occurred while opening mailbox crmadmin@domain.com. Microsoft.Crm.Tools.Email.Providers.EmailException: The remote Microsoft Exchange e-mail server returned the error "(401) Unauthorized". Verify that you have permission to connect to the mailbox. ---> System.Net.WebException: The remote server returned a...

Outlook error: 0x80040200
Recently got in a new laptop in the office and it had office 2003 and our office runs office 2002. i took off office 2003 and added 2002 to the laptop. the error message that i'm getting is when i attempt to open outlook, the error message is as follows: "Business Contact Manager. Exception from Hresult: 0x80040200." i deleted all 2003, but this message pops up everytime i open outlook. i can click ok and it works fine. does anyone have any suggestions? ...

Windows Update Error: 0x80248011
I installed Windows XP Pro yesterday and then tried to download updates from Windows Update website only to recieve this error: ERROR NUMBER: 0X80248011 -The website has encountered a problem and cannot display the page you are trying to view. Take the following steps to try solving the problem: Refresh the page. In Internet Explorer, delete your Temporary Internet Files by going to the Tools menu and clicking Internet Options. Close and then re-open Internet Explorer.- I've tried clearing the temporary files, cookies and history which didn't work, and this other ...

0x80191002 error synching one of hotmail accounts
I've used wlm for over a year now. For a few days now I have been getting 0x80191002 error for one of the hotmail accounts. The mail is not getting into wlmail. Other hotmail accounts and pop ARE unaffected. After research in this group I've tried 1. emptying outbox and deleted folders and doing message store compaction 2. deleting HKEY_CURRENT_USER\Software\Microsoft\Windows Live Mail\SearchFolderVersion to fix possible quick view problem 3. moving message store to new location with tools/options/advanced/maintenance\store folder 4. waiting a few days. All to no ava...

Error when installing SFO
I am getting the following error when trying to install SFO: Setup has failed because of an error. Setup was unable to install the .msi file for Microsoft CRM Sales for Outlook. Has anyone come across this error? Thanks! Hi Kelly, Have you tried to install SFO before? Check to see if there is already a PST file in this location: C:\Documents and Settings\ericr\Local Settings\Application Data\MSCRM.PST If there is rename it or move it out of there and try the install again. Also, be sure you have admin rights on that computer. -Eric "Kelly" wrote: > I am getting th...

How analyze Error Report Contents information?
My MFC application crashed during testing, and the tester sent me a screenshot of the Error Report Contents dialog, which at least shows that it was our good friend the 0xc0000005 error, and gives the address at which the exception occurred. Is there any way to take that address, and look in the MAP file the linker generated, and figure out in which function the problem occurred? I've looked at some of the appcompat.txt files generated on my machine, and they don't seem to contain anything that would help me map address to function. Thanks! Chris There is a very good articl...

SBS2003
Issues are noted below, if anyone (especially the microsoft workers) has any idea on why OMA is giving INDEXOUTOFRANGE exceptions, please let me know. We have a client who is about to pack in the towel because their Activesync isn't working. ----------------------------- Firstly, when oma is accessed via a normal web browser on an xp machine. This message comes up: "A System error has occurred while processing your request. Please try again. If the problem persists, contact your administrator." At the same time, in the app event log this comes up: Event Type: Information E...

Math errors !
For a while I've noticed that the Money total doesn't exactly equal my Brokerage totals so this morning I thought I'd spent the time to find the errors. Well it didn't take long - I went to my online brokerage account and each of my individual accounts are the same as its total in Money but the TOTAL of the ACCOUNTS is the problem. My broker shows CORRECT answer ! In Money,[ M2006 Deluxe ] they don't add up right. (I'll go through again displaying one account at a time to see if total is the same as each.) I carried out to 4 decimal places to make sure not a fra...

Two POS, one drawer
Let's say I want to pop a serial cash drawer from two seperate RMS POS stations that are connected by network. Can anyone come up with a scheme to make this work? I don't think you can do it with a Serial Drawer. If you use a drawer connected to a Receipt Printer, you can: 1) Use Windows Drivers for the Printer rather than OPOS 2) Share the printer in Windows Printers and Faxes 3) use the shared printer from the second register. If you do this, your Z-reports are never going to match your drawer... Glenn Adams Tiber Creek Consulting http://www.tibercreek.com glenn@tibercreek....

Error CM_Transaction Bank reconciliation
My client tried to invalidate a miscellaneous check ... He received a message says that ... OPERATION to delete on table CM_Transaction do not work because the recording could not be lock. (Sorry my client works with French version...so I try to translate it) GP created a transaction in the General Ledger ...but the checkbook don't show that check with mention INVALIDATE. Someone could help me. Thanks, Nathalie ...

error code 0X899CC80
Tasl "Pop - Server.cfl.rr.com Sending repot error code (0X800CC80) None of the authentication method supported by the client are supported by the server "George Provencher" <George Provencher@discussions.microsoft.com> wrote in message news:CB829ACE-B166-463D-AE55-1BE1D86B513C@microsoft.com... > Tasl "Pop - Server.cfl.rr.com Sending repot error code (0X800CC80) None of > the authentication method supported by the client are supported by the > server And what does Road Riunner say when you contact them? -- Brian Tillman [MVP-Outlook] ...

Getting File Version Info
I am trying to use the following command to get the version info of an specific file in Powershell: PS C:\> gc Servers.txt | foreach { [system.diagnostics.fileversioninfo]::GetVersionInfo \\$_\C$\windows\system32\drivers\storport.sys } However, I'm getting the following error: Unexpected token '\\$_\C$\windows\system32\drivers\storport.sys' in expression or statement. At line:1 char:126 + gc Servers.txt | foreach { [system.diagnostics.fileversioninfo]::GetVersionInfo \\$_\C$\windows\system32\drivers\storport.sys <<<< } + CategoryInfo ...

Unknown Error #2
What does"Procedure declaration does not match description of event or procedure having the same name" mean. I'm under Private Sub Worksheet_Calculate in VBA. The sub should look like this: Private Sub Worksheet_Calculate() The error message suggests that you've modified it in some way. -- Jim "aftamath" <aftamath@discussions.microsoft.com> wrote in message news:2D7F59C3-CE2D-42AB-AD6B-A198C0BF99AA@microsoft.com... | What does"Procedure declaration does not match description of event or | procedure having the same name" mean. I'm unde...

Setting Value Of One Cell Equal To Value Of Selected Cell
Without using VBA - If cell A1=red, A2=white and A3=blue, can I set C1 to be the value of the selected cell so that if A1 is selected, C1 will equal red, if A2 is selected, C1 will equal white, etc.? Thanks, Sheldon Potolsky Sheldon, In a word, no. No worksheet thing comes to mind that works as a function of the active cell. You might want to use some radio buttons or a list box (Forms Toobar or Control Toolbox) instead of cell selection. They'll let you click to make such choices, and you can use formulas that will change a cell value as you wish. -- Regards from Virginia Beach, ...

Account balance table?
Does anyone know if there is a table in Great Plains that contains the life-to-date balance for balance sheet accounts? I can obtain the debits and credits for balance sheet accounts which gives me the activity for a period, but what I really need is a simple way to pull the life-to-date balances. For example, if I'm in period 5 of 2004, I need to pull all my balance sheet account balances at that point in time. Thanks ...

Solution for WinZip Companion for Outlook 1.0 Unspecified Error
I have been running into a maddening error with WinZip Companion for Outlook 1.0. Online searches and diagnostic logging didn't reveal anything, so I emailed WinZip tech support. Below is my initial email and their response. The scenario (using Word as the Outlook 2003 email editor while running Adobe 6.0 Standard) applies for my user, so I'm going to try to upgrade to Adobe 7.0. Hope this post helps others. Cheers, Phil ================================ Frequently, when creating new emails, a user will get the following error message: WinZip Companion for Outlook Error 800004005 in ...

Importing data from one worksheet to another in Excel 2000
Hello, In Excel 97, I was able to import data from one worksheet into another with something like this: ='C:\EXCEL\[DCARE98FEES.XLS]DCARE98FEES'!$H$19 where I was able to obtain the value currently in cell H19 of that worksheet and place this value into a cell on another worksheet. Now, I am running Excel 2000, and tried to copy the exact, changing the filename/pathname, and am unable to do so. The exact filename and cell reference that I am attempting to use is as follows: C:\My Documents\BusinessTaxWorksheet2003.xls, cell I4 Is it perhaps related to the space in the filename, and ...

Error in CRM Outlook
Hello, When CRM Outlook is loaded, then the error message comes "failed to load CRM functionality. Please contact System Administrator". In the Outlook CRM options such as Track in CRM is disabled. Please help. Regards, Nitin "Nitin I" <NitinI@discussions.microsoft.com> wrote in message news:CB40BF5E-D667-4314-B926-A9926A3117AE@microsoft.com... > When CRM Outlook is loaded, then the error message comes "failed to load > CRM > functionality. Please contact System Administrator". In the Outlook CRM > options such as Track in CRM is disable...

How are lead times accounted for with weekends?
Does anyone know how the lead times are configured with weekends? If a vendor has a 4 day lead times will GP include the weekends if a part is ordered on Friday? Thanks, Ryan Are we talking about manufacturing and MRP or just the Recommended Reorder Report. In the Recommend Reorder Report, there is no allowance for weekends. 14 days is two weeks not 10 days. In MRP with Shop Floor Control, the down days in the manufacturing calendar defines the working days. Visit us at Convergence in Booth 624 -- Richard L. Whaley Author / Consultant / MVP Documentation for Software Users For h...

Downloading Templates for Excel error with a windows error.
I have been trying for months to download some of the Excel templates of the Microsoft Office Online site but continually get an error message that Windows has encountered a problem and needs to close. The message is showing up after Excel has been opened and the active x download window has closed. I am using Excel 2000 with SP3 on Windows XP pro SP2. I also get the same error with Windows XP Home SP2. Any ideas on how to resolve this issue? Thanks, Lanie Moore ...

Creating label produces error msg
I am using Access 2007 for the first time for creating labels ... have used other versions of Access in the past. Create -> Labels -> 5160 (product number) Next -> Arial 10 Light Black Next -> add three lines of Name, Address, CityStZip Next -> no sort Next -> See labels Finish ... leads to an error msg: "Some data may not be displayed. There is not enough horizontal space on the page for the number of columns ....." It appears the Access Template for the 5160 is bad. Not sure how to fix this. It's possible that your printer has margins that are...

Report error #2
I get the following error when running a prefilter report in CRM 3.0 but in VS in runs fine Reporting Services Error -------------------------------------------------------------------------------- a.. An error has occurred during report processing. (rsProcessingAborted) Get Online Help a.. Cannot set the command text for data set 'Kunde'. (rsErrorSettingCommandText) Get Online Help a.. Error during processing of the CommandText expression of dataset 'Kunde'. (rsQueryCommandTextProcessingError) Get Online Help Here is the sql statement SELECT accountnumb...