ok

ok! tanks!!
-- 
tanks you

obrigada e aguardo
Critsina
0
9/18/2005 3:47:02 AM
publisher 21446 articles. 5 followers. Follow

2 Replies
615 Views

Similar Articles

[PageSpeed] 20

Cristina Vieira <CristinaVieira@discussions.microsoft.com> was very
recently heard to utter:
> ok! tanks!!

Yo welcub.
(I hab a bid of a code too)

-- 
Ed Beddedd - MBP Microsoft Bublisher 


0
the_nerd (6344)
9/18/2005 7:51:26 AM
man you must have one heck of a toad up ur node...MBP ? !
I lub et.



0
webmaster911 (1600)
9/18/2005 2:48:10 PM
Reply:

Similar Artilces:

ok
ok! tanks!! -- tanks you obrigada e aguardo Critsina Cristina Vieira <CristinaVieira@discussions.microsoft.com> was very recently heard to utter: > ok! tanks!! Yo welcub. (I hab a bid of a code too) -- Ed Beddedd - MBP Microsoft Bublisher man you must have one heck of a toad up ur node...MBP ? ! I lub et. ...

Number OK in multiplication, NOT in Sum ?
My A/c s/w exports data to Excel in Indian Number formats with lacs comma at 5th place. I have to remove (with Find - Replace command) this comma in order for excel to make it amenable for processing. Strangely, after removing the comma, I I can do valid multiplications on the numeric data. However, when I try to do the Sum of the data range, it gives 'Zero' result ! When I do the further refinement of the numbers by 'Value ( )' function, the data gives correct result with 'Sum ( )' function. I discovered this after sweating it out for a long time. -- Shrikant ...

Can't set cell.formula in Excel XP but Excel 2000 is OK
Hi! I have created a VB 6.0 app that read/writes to Excel Templates via OLE using late binding. The main problem is that it seems impossible to write a formula to a cell in sheet in Excel XP, but it works OK for one formula (or reference) in Excel 2000. The VB code looks like below, '--- xlWB.Sheets("Report").Activate xlWB.Sheets("Report").Range("B5").Select xlWB.Sheets("Report").Range("B5").Formula = _ IIf(Left$(sFormula, 1) = "=", sFormula, "=" & sFormula) '--- The formula in the example is like, sFormula ...

OK
...

Scatter plot - macro OK
If I have 2 rows of data, say, A1 to C1 and A2 to C2 and record a macro :- Charts Add ActiveChart.ChartType = xlXYScatter ActiveChart.SetSourceData Source := Sheets ( " Sheet1 " ).Range ( " A1 : C2 " ), plotby := xlrows This works - I get 3 pairs of co-ordinates in a graph. When I use the equivalent code in a VB6 program :- Set ch = wbook1.Charts.Add With ch ..ChartType = xlXYScatter ..ChartWizard Source := wsheet1.Range ( " A1 : C2 " ) , plotby := xlRows End With I get SIX separate points , 2 at x axis co-ordinate 1 , 2 more at x=2 etc. I hav...

Protocol SMTP (Exhange) is OK to send but is not OK to receiver
Hello, guy Look i my configuration => SBS server 2003 Active directory Exhange 6 currently situation => Mail send and receive witch only smtp exhange => OK After, I setup POP3 to test it and I configure : 1/ Start 2 services (Microsoft Exchange and Microsaft connector manager) 2/ Add a two acess relay on the server and my computer 3/ Test POP3 => KO So, I return the first configuration (witch SMTP Exchange), but the problem is that all users can't received mails. Why this problem? PS : - Mails can be send - Don't have a log into exchange and event viewer. T...

Not to display "OK" button
Hi I want the dialog not to display the "OK" button at the top left corner. So what should i do for this....... lucky wrote: > Hi > > I want the dialog not to display the "OK" button at the top left > corner. > So what should i do for this....... > What do you want? Open the dialog resource (double click on dialog ID in resource view). You can use the mouse to move the button (if that is what you want) or you can click on the button and use the Delete key (if that is what you want). -- Scott McPhillips [VC++ MVP] I am assuming you are talking a...

ok
ok ...

OK 02-05-08
IE 7 le permite ver m�ltiples p�ginas Web en una sola ventana del explorador ...

ok to disable trace verbs?
Does exh 2003 need http trace method verbs enabled in iis for any reason? Ok to disable them? If you are thinking about locking down IIS so that it only supports specific verbs, I don't *think* that the TRACE verb is required. I'm basing this on a recommended OWA configuration for the URLSCAN.INI. See KB 309508 for more information. -- Jim McBee - MostlyExchange Blog: http://mostlyexchange.blogspot.com - Exchange FAQ: http://www.swinc.com/resources/exchange/ "ksb" <ksb@discussions.microsoft.com> wrote in message news:18F6822E-6115-4E0C-B938...

outlook '03
receiving all emails, but outbound emails not being received by anyone even though emails going into "sent" queue and appears to have been sent. using norton 2004 internet security. please help?? Does it work when you disable NIS? (for troubleshooting purpose only) -- Robert Sparnaaij [MVP-Outlook] www.howto-outlook.com Tips of the month: -Backup and Restore -Create an Office XP CD slipstreamed with Service Pack 3 ----- "chandra" <anonymous@discussions.microsoft.com> wrote in message news:2b6f01c4585f$0bae82a0$3a01280a@phx.gbl... > receiving all emails, bu...

OK
Thanks everyone, my investment account now contains Janus Balanced with the correct symbol, but it is called Roth IRA. Works for me! Your Investment Account should be called Roth IRA. Your Investment should be called Janus Balanced. If you want to change the name of the Investment, go to Portfolio|Work with investments|Choose a specific investment|Roth IRA and it its details, change the name to Janus Balanced. It's always a good idea to keep it in the same thread, BTW. <anonymous@discussions.microsoft.com> wrote in message news:037801c3a253$1c7ee790$a601280a@phx.gbl... > T...

OWA OK for some users, not OK for others
I have Exchange 2003 setup on Server 2003 I have 4 users with mailboxes. (They are simple "Domain Users". Two of them can access OWA, while the other two cannot. (All four are practically identical users. What happens is that when any of the four try to login, an authentication box comes up in IE. Users then type in their username@domain.local and their password to gain access. For two of the users, they login in fine. For the other two, IE gives this error: "HTTP/1.1 401 Unauthorized" after three attempts. I just can't figure out why 2 users (out of 4 identical users)...

How disable OK/Cancel event in DIalog ???
Hello, Is it possible to disable the OK[Return]/Cancel[ESC] event in Dialog ??? Eric -- ========================== If you know what you are doing, it is not called RESEARCH! ========================== Its simple Override ::OnCancel() & ::OnOk() methods. and never call the base class member OnCancel() and OnOk() Best regards DAK "Eric Chow" <echow@macaucabletv.com> wrote in message news:<enAmDDrJEHA.2904@TK2MSFTNGP09.phx.gbl>... > Hello, > > Is it possible to disable the OK[Return]/Cancel[ESC] event in Dialog ??? > > Eric I'm not exactly ...

ListCount bug: is it OK in A2007?
I'd like to point you to UtterAccess http://www.utteraccess.com/forums/showflat.php?Cat=&Board=83&Number=1427385&Zf=&Zw=&Zg=1&Zl=a&Main=1427385&Search=true&where=&Zu=122546&Zd=l&Zn=&Zt=26&Zs=&Zy=#Post1427385&Zp= You may need to include the equal sign = at the end of URL to get into the right place. I'd like to know if the ListCount bug has been fixed in A2007. TIA Vlado � "Vladim�r Cvajniga" <NOSPAM@THANK.YOU> ������ ��� ������ news:exjrhhxTIHA.4532@TK2MSFTNGP02.phx.gbl... > I'd like to ...

Is This OK
I'm using this to select a record in a listbox. Is this code OK? Thnaks DS Forms!frmFXEventPlanner!ListEvent.Selected(Forms!frmFXEventPlanner!TxtPartyID - 1) = True On Sat, 21 Jul 2007 23:29:33 -0500, DS <bootybox@optonline.net> wrote: >I'm using this to select a record in a listbox. >Is this code OK? Does it work? If so, then it's okay ... so long as frmFXEventPlanner is open, that is. If you're actually running this code on frmFXEventPlanner, then you can use the Me keyword instead: Me.ListEvent.Selected(Me.txtPartyID) = True >Thnaks >DS > >Form...

Outlook/can't send email with exchange setup (pop3 OK)
We have had an Exchange 5.5 server running for years as a POP3 Server, and are trying to upgrade everyone to Outlook to take full advantage of Exchange functionality. After I switch my profile to Exchange instead of POP3, and connect, I can send and receive email internally fine. I can also receive email externally fine. However, if I try to send an email to outside, the second the message is sent, I get an Undeliverable message. The message reads: Your message To: 'support@glibix.com' Subject: Web Site Backup Sent: Mon, 5 Apr 2004 13:50:39 -0400 did not rea...

Ok, I give up...
Been working in Visual Studio 2005 and got to the point where I needed to build a native program that interfaces with SQL Server via the bulk copy API. So, I d/l'ed SQL Server 2005, installed it and tried a simple example from MSDN from the bcp_bind documentation. Fails because it is unable to find "sqlfront.h." I search the web. Best suggestion I can find is to install the "Platform SDK" Installed that. Installed everything I could find from the SQL Server 2005 distribution CDs. "sqlfront.h" is not in "Visual Studio 8/VC/PlatformSDK/include or &qu...

#NA in 2, all others OK
In XL2K I have a range of cells linked to a password protected workbook I did it using Paste Special > Paste Link with both files open I close and save both files I open the file with the links I'm prompted for the password for the password protected book TWO of the cells display #NA and it's the same two every time If I actually open the password protected file, all is well What would explain the fact that all other links update properly without opening the protected book except these two? -- David Why not post the actual links that you're using? Might these links be form...

Most images do not appear but print OK.
I have a publisher document with JPG, GIF, WMF, EMF, and PNG files. On one computer in the office, I can not view these images EXCEPT for the EMF. They will print but I can not see them on screen. Other computers can read the file OK. Have you checked to see if you are running the latest video drivers? -- JoAnn Paules MVP Microsoft [Publisher] ~~~~~ How to ask a question http://support.microsoft.com/KB/555375 "Tiptoe89" <Tiptoe89@discussions.microsoft.com> wrote in message news:D284CF9A-8F91-4467-8CB3-4644823C6923@microsoft.com... >I have a publisher document wi...

gmail receives ok but won't send
I am having a problem with gmail sending thru outlook. I have no problems receiving emails but the operation for sending always times out. I have tried the solution that worked for some with the return receipts but I had none. I have 2 other emails thru outlook and they all work both sending and receiving. The exact error is as follows.. Task pop.gmail - 'sending and receiving' error reported 0x8004210B the operation timed out waiting for a response from the sending SMTP server If you continue to receive this message contact your server admin or ISP Both my wife and I have gmail ...

OWA ok but Outlook client not..
I have exchange 2003 SP1 on Win2k3 SBS at our server. I can use Outlook Web Access to get to the server from the internet but I can't get to it with the Outlook client. It is a single server setup behind a router. Router forwards port 80, 443. Are any other ports needed? Also I read some posts on google groups which saked someone with a similar problem what he gets when going to http://servername/rpc. I get forwarded to a microsoft passport login page!!! Any ideas on how to get my client to see the server?? TIA SD You have two options: 1. Use VPN. Works with all versions of any so...

Fwd::Not to display "OK" button
Hi, Long back i posted a message "Not to display "OK" button". I wanted the "OK" button not to be displayed at the right-top corner of the dialog. I got good replies too and What they guessed is right, i am working with the Pocket PC Application. Now as they said , i did this I added the below 2 lines in the OnInitDialog SHDoneButton(m_hWnd, SHDB_HIDE); ModifyStyle(0, WS_NONAVDONEBUTTON, SWP_NOSIZE); But SHDoneButton(); doesn't need 2 params so i did as SHDoneButton(SHDB_HIDE); & no change with ModifyStyle(); But the SHDoneButton(SHDB_HIDE); is retu...

CPropertySheet on OK
When the OK button is clicked on the CPropertySheet it causes each Page to process the OnOk button. But if I want to process the OK button before it causes the pages to process OnOk where do I do this. I've observed that the CPropertySheet does not have an OnOK routine of its own. Just what is the mechanism and how do I work with it? Thanks GAK/usfinecats Have you tried creating your own class derived from CPropertySheet? Then you can override the OnOK method, do your own stuff and call CPropertySheet::OnOK() at the bottom of your handler. That would work I think.... Andrew ...

Is this config OK ?
Hi, server1 : W2K3(SP1), E2K3(SP2),IMS(receive and send),IMF, user mailbox, public folder server2 : W2K3(SP1), E2K3(SP2), OWA(SSL), front-end server Server 1 connect to the internet through a 128Kb ISDN dedicate to send and receive internet emails. Server 2 connect to the internet through a 1.5Mb/256Kb ADSL share with other services. Is this config OK ? TIA Steven Is the ISDN circuit guaranteed to be always on? How will you configure routing to ensure that mail will go out via that route? It seems to me that the ISDN circuit is unnecessary, and might be better configured with a rou...