Not posting

On my 2nd Station When I precess the debit card transaction   I having 
trouble to post the transaction. Some Time I have to kill the POS using 
control,alt,delet.
and If I go back to look for same transation and I am not able to find the 
same transaction under Journal view But I can see the same on edc under 
debit card. Any idea ?

-- 
Thank You
Harjit SherGill /DBA
Altaville Market
324 South Main st po box 370
Altaville CA 95221
Tel : 209-729-1403
vendaliajat@yahoo.com


0
gill6764 (101)
9/25/2007 9:57:14 PM
pos 14173 articles. 0 followers. Follow

0 Replies
414 Views

Similar Articles

[PageSpeed] 46

Reply:

Similar Artilces:

* OWA... (Third Post)
Microsoft? If you're concerned about security then you should respond to this question. We cannot make this OWA server available on the Internet without applying the latest SP and critical updates. =========================== Our OWA Exchange 5.5 server (Windows NT Server) recently died and we replaced it with a Windows 2000 Server. We installed Exchange 5.5 OWA then applied Exchange SP4. Everything was working until we apply Windows 2000 SP4. Everytime we logon we get "OWA was unable to get to your inbox" error. As soon as we un-installed Windows 2000 SP4, OWA wo...

Posting old bills
I am setting up Money 2006 to tract income and expenses for a rental property, but I need to back date it to 1/1/2007. How do I enter bills and deposits made in the past? Thanks Go to the account register and enter the manually. Just click on the next blank transaction and go to town. You may want to make sure you are using Advanced Register. If there are subsequent transactions already in these accounts and you have balanced the accounts to statements--as though these transactions were already entered--then you will have to adjust account beginning balances and/or Account Adjustment...

To the sender of the MI5 posts
I am not sure if you read responses or (like most other spammers) just see the web as a place where you are free to say whatever you want without fear of contradiction. Who knows? Either way - this section of this site is site is specifically here so that anyone with a comment, question, point to rise, etc regarding access databases can post with the knowledge that other likeminded people may read their post. It is not here as a general forum to discuss other matters. I have no doubt that if you are blocked from posting you will see this as yet another indication that MI5 is after yo...

What's the difference between Cross-posting and Multi-posting
And thanks for the discussion earlier... although the rudeness was unneeded. Sign me, A New User (and learning from you all) rochgal, you wrote on Thu, 22 Sep 2005 14:53:03 -0700: > What's the difference between Cross-posting and Multi-posting Cross-posting = You send one posting to several newsgroups. Multi-posting = You send several postings (with the same content) to several newsgroups. -- Best Regards Christian Goeller Some misspellings, grammatical or linguistical mistakes found? All corrections would be appreciated! ...

Post to GL
Hello I am having a problem with a setting within Great Plains 8.0 service pack 2. I have posting setup to only allow posting from the batch level for Inventory. But when you go into Inventory Batches the check box for post to gl is not marked. If I have it setup in posting to post to the gl shouldn't this check box be marked in inventory batches? -- Thanks, Brian Apples and oranges. The post to GL checkbox on the inventory batch window tells the system whether an IV transaction will post at all. The posting settings in tools --> setup --> posting tell the system w...

Access 2002 bug: "dynamic" forms problem
There was no respond to my original post in microsoft.public.access.forms (May 5th 2007) about a fortnight so I try it here... ��������������������������������� A while ago we had a discussion about A2002 (sub)form which changes dynamically from code (hide/unhide controls, change subfom's width, etc.). There's a problem if I make some changes in code when the form is open: if I save changes, A2002 saves controls positions & subform's size as well. This is a BIG A2002 BUG and it's really annoying. Why Access forms don't behave as Visual Basic forms? I don't want Acc...

Intrastat posting issue
We are a UK company using intrastat. At the moment we cannot post invoices directly (thru) to the General ledger because we are getting an error saying that the 'intratsat information is missing'. When we click on an invoice that won't post in the Sales Transaction Entry screen, and click on the blue EC flag box, all the intrastat data is there and correct. Then when we post it goes through to the GL correctly. It seems that it will only post to the GL if every single line is checked (via the Blue EC flag) on the sales invoice regardless of the fact that all the date is alr...

where is my post??
twice now I have typed up my post & sent it. So where is it? On Wed, 18 Jul 2007 08:41:36 -0700, Stapes <steve.staple@gmail.com> wrote: >twice now I have typed up my post & sent it. So where is it? On Google Groups: 1184773041.958329.270430@e16g2000pri.googlegroups.com Google's been having some problems lately, maybe it's temporarily unavailable. John W. Vinson [MVP] You mean the multiple posts with subject "Cancel = true"? I see 3 of them, and Allen Browne's already provided an answer. -- Doug Steele, Microsoft Access MVP http://I...

My post not posted!
A couple of times when I've posted a reply to a recent post (same day), and later tried to view it, I found the header with a line drawn through it, and the following in the message body view pane: Message is no longer available on the server Windows Live Mail is unable to retrieve the requested message because the server no longer has the message available. -------------------------------------------------------------------------------- News servers regularly expire articles as they get older to make space available for newer articles. IMAP servers can be accessed by multip...

Cannot send newsgroup post with an attachment
I can send and receive posts using Outlook Express 6 newsgroups. I do not use html. When I send a post that has an attachment, e.g. a 160kB jpg that post never shows up as having been sent. How can I fix this? regards, "nobody" I can't speak for others, but msnews has a 100KB limit. If I have a need to post a graphic, I upload it to TinyPic and post the link to it. TinyPic: http://tinypic.com/ -- Bruce Hagen MS-MVP [Mail] Imperial Beach, CA "news.microsoft.com" <nobody@nowhere.com> wrote in message ...

Editing Sales Rep in a Posted Transaction
Does anyone know if there is a way to recall a transacrion just to change the associated sales rep? Hello Scarpa, You cannot change a transaction that has happened via the system's interface. You could modify the database using SQL or Access or a number of other tools... however that may not be the right thing to do. One of my clients was having this happen quite often... for example John sold it but it was rung up under Peter... so we created a return reason code for wrong sales rep... the cashier basically recalls the transaction for return.... picks the reason code and then eit...

Why my posting are not posted!
I am not sure why sometimes my postings are not posted! do you know why? Perhaps because you are using Microsoft's unreliable web interface to the newsgroup? Better to access the newsgroup directly, using a newsreader. -- David Biddulph "LABKHAND" <LABKHAND@discussions.microsoft.com> wrote in message news:635CB4A1-C4C9-4A80-AB93-3C8601E3F0DD@microsoft.com... >I am not sure why sometimes my postings are not posted! do you know why? "LABKHAND" <LABKHAND@discussions.microsoft.com> wrote: > I am not sure why sometimes my postings are...

Prior year posting 2 years
Client has 2009 open and all previous years closed. They want to post transactions to 2007. GP by default does not allow that. Is there a work around? Rich, There is no way to do this in GP out of the box. If they absolutely must post to 2007, the option I would recommend is to have the MBS Professional Services team open the 2008 year for your client, which will allow them to post to 2007, since that will now be the last closed year. Once done, the client would close 2008 again. Professional Services only does this as a consulting engagement and the cost will depend on a number of...

Transactions Lost Posting to GL
We've been using Great Plains (Dynamics V9) since 9/01/06, and are having some serious problems when posting to GL. In one case, one payment of two vouchers was lost going from A/P to GL. We only print about 30 checks a week, so at the end of the month when we posted to GL and noticed the discrepancy, it was relatively easy to track down the payment that was lost. The Accounting firm that helped with the installation was of no help. Their solution was to create a journal entry, which of course brough GL up to date, but didn't solve the problem. Now this month, we're about $8,000 of...

Posting negative 401k transactions
I have a typical 401k account setup with a corresponding cash account. I am manually balancing my account at the end of the quarter. In other words, I'm not using the 401k manager or "balance an account" wizard. In my investment account, I want to buy x shares of a stock for the quarter, however the final market value decreased for the account. Normally, a stock that increased for the quarter would show as a payment in the cash account. I want to show this as a deposit. If you use the balance an account wizard, it will somehow place a negative price so that it shows up as ...

User tried posting checks to closed period.
I have a user who tried to post payables checks to a closed period. They didn't tell me about it until after they had clicked through the error. The batch is showing a status of remittance processing. It doesn't show up under post checks or print checks but it does show up under edit checks. Nothing shows up under batch recovery. Is there a way to force the transactions on through? They have already mailed the checks so we don't have the option of voiding them somehow and redoing them. Robert Fann Sorry. I luckily found the batch under process remittance and ...

How do I post a message to CDocument?
At the moment all ON_MESSAGE are handled in CMainFrame. I want to handle a message in CDocument but I can't get it to work. How is it done? Steve -- EasyNN-plus. The easy way to build neural networks. http://www.easynn.com Steve, > At the moment all ON_MESSAGE are handled in CMainFrame. > I want to handle a message in CDocument but I can't get it to work. > > How is it done? I don't know if this will help you, but you can recieve the message in CMainFrame then call a CDocument function to do whatever you want to do. You can access a CDocument object from wi...

Not posting
On my 2nd Station When I precess the debit card transaction I having trouble to post the transaction. Some Time I have to kill the POS using control,alt,delet. and If I go back to look for same transation and I am not able to find the same transaction under Journal view But I can see the same on edc under debit card. Any idea ? -- Thank You Harjit SherGill /DBA Altaville Market 324 South Main st po box 370 Altaville CA 95221 Tel : 209-729-1403 vendaliajat@yahoo.com ...

Second post - Outlook won't open
This is my second post - could really use help with this! Everytime I open Outlook, I get the following message OUTLOOK.exe has generated errors and will be closed by Windows. You will need to restart the program. An error log is being created. I have tried everything, including rebooting my computer, using the repair function for Add Programs and reinstalling all of Office. Nothing is fixing it. Is it a virus, and if so, how can I fix it? I have Outlook 2000 on my PC, although all files reside on our server and we use MS SBS 2000. Everything else (Word, Excel) is working fine. Any s...

ann: my imposter is now posting in alt.windows7.general!
Help me do some thing about my imposter! Running of the sentences together. That is what the mentally ill like to do. Just FYI. Just FYI. "Kevin John Panzke" <kevin.panzke@gmail.com> wrote in message news:c2e4959a-cdc2-434c-9b1f-43e5df07083d@h13g2000yqm.googlegroups.com... > Bill Yanaire, ESQ wrote: > You fuckwit. You can't close a thread. > Oops. By the way you moron, my > vagina is still at work and she won't > get home until 6 PM. When she gets > home we will have dinner. Just > FYI. > > Thanks for asking. Just FYI. > >...

Sorry for all the posts
Each time I pressed POST, it told me there was an error and it didn't go through and that technical would be advised So I reposted again. But it looks like they all went through. Sorry. Pam ...

Posting Status
The posting status for the document is 508 in sop30200.what does it mean?why the status is 508. still what are the posting status avaliable for the document... Pls help me out.... Raghu I never came across this status before. It is strange. To research more on this, Can You tell the flow of this particular document in GP and currently what it is showing in GP? Thanks Janakiram M.P. MCP-GP On May 11, 4:05=A0pm, Raghu <bhuvana.anipe...@gmail.com> wrote: > The posting status for the document =A0is 508 in sop30200.what does it > mean?why the status is 508. > still what are the ...

First post, probably something easy to solve.. i hope :)
Would really appreciate any help anyone can offer on this one: [image: http://www.gnorwood.fsnet.co.uk/help.jpg] Basically I have 3 problems 1) How can I shade the area between these 2 without using an externa image editing program, is there a way? 2)Again I'd like to shade this area 3)I've drawn a line using an imaging editor from 2500 on the x axis u to 12500 on the y and then across as I need to show this particula point. I could not find a way to do this IN excel, is there a way? Thanks in advance for any help ----------------------------------------------- ~~ Message po...

post
...

Where is my post?
Hours ago, I submitted a question but don't see it? -- Barbara I am guessing it is lost. I don't see it either, only the one below. Earle "Barbara" <Barbara@discussions.microsoft.com> wrote in message news:45A1511B-608B-49E5-84FB-9EB9D778DDB6@microsoft.com... > Hours ago, I submitted a question but don't see it? > -- > Barbara "Barbara" <Barbara@discussions.microsoft.com> wrote in message news:45A1511B-608B-49E5-84FB-9EB9D778DDB6@microsoft.com... > Hours ago, I submitted a question but don't see it? >...