Need 1.3 hotfix

This is a multi-part message in MIME format.

------=_NextPart_000_0063_01C89368.9AD4FA70
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I had to swap a machine out this weekend.  It had 1.3 already on it (not =
sure when I put it on) with a level of 1.3.0203.  I had a hotfix around =
of "Retail1.3-KB918740.EXE".  When I tried to install it, I got a =
message that indicated the correct base version wasn't found.  The other =
systems I have running are at 1.3.1006.

Does anyone have a hotfix that can put the "0203" to "1006" or both to a =
higher level?  Thanks in advance.

--=20
John M.
------------
------=_NextPart_000_0063_01C89368.9AD4FA70
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 6.00.6000.16608" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial color=3D#000080 size=3D2>I had to swap a machine =
out this=20
weekend.&nbsp; It had 1.3 already on it (not sure when I put it on) with =
a level=20
of 1.3.0203.&nbsp; I had a hotfix around of =
"Retail1.3-KB918740.EXE".&nbsp; When=20
I tried to install it, I got a message that indicated the correct base =
version=20
wasn't found.&nbsp; The other systems I have running are at=20
1.3.1006.</FONT></DIV>
<DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial color=3D#000080 size=3D2>Does anyone have a =
hotfix that can=20
put the "0203" to "1006" or both to a higher level?&nbsp; Thanks in=20
advance.</FONT></DIV>
<DIV><FONT face=3DArial color=3D#000080 size=3D2><BR>-- <BR>John=20
M.<BR>------------</FONT></DIV></BODY></HTML>

------=_NextPart_000_0063_01C89368.9AD4FA70--

0
anonymous (74720)
4/1/2008 12:51:26 AM
pos 14173 articles. 0 followers. Follow

4 Replies
587 Views

Similar Articles

[PageSpeed] 5

This is a multi-part message in MIME format.

------=_NextPart_000_00B8_01C894F1.D55DE9B0
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I think you need to install 1.3R first. Are you using an old 1.3 CD, or =
a 1.3 Refresh CD?
  "John M." <anonymous@discussions.microsoft.com> wrote in message =
news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl...
  I had to swap a machine out this weekend.  It had 1.3 already on it =
(not sure when I put it on) with a level of 1.3.0203.  I had a hotfix =
around of "Retail1.3-KB918740.EXE".  When I tried to install it, I got a =
message that indicated the correct base version wasn't found.  The other =
systems I have running are at 1.3.1006.

  Does anyone have a hotfix that can put the "0203" to "1006" or both to =
a higher level?  Thanks in advance.

  --=20
  John M.
  ------------
------=_NextPart_000_00B8_01C894F1.D55DE9B0
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 6.00.6000.16608" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial size=3D2>I think you need to install 1.3R first. =
Are you=20
using an old 1.3 CD, or a 1.3 Refresh CD?</FONT></DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"John M." &lt;<A=20
  =
href=3D"mailto:anonymous@discussions.microsoft.com">anonymous@discussions=
..microsoft.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl">news:%23FuwCK5kIHA.=
1204@TK2MSFTNGP03.phx.gbl</A>...</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>I had to swap a =
machine out this=20
  weekend.&nbsp; It had 1.3 already on it (not sure when I put it on) =
with a=20
  level of 1.3.0203.&nbsp; I had a hotfix around of=20
  "Retail1.3-KB918740.EXE".&nbsp; When I tried to install it, I got a =
message=20
  that indicated the correct base version wasn't found.&nbsp; The other =
systems=20
  I have running are at 1.3.1006.</FONT></DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>Does anyone have a =
hotfix that can=20
  put the "0203" to "1006" or both to a higher level?&nbsp; Thanks in=20
  advance.</FONT></DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2><BR>-- <BR>John=20
  M.<BR>------------</FONT></DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_00B8_01C894F1.D55DE9B0--

0
4/2/2008 10:46:16 PM
This is a multi-part message in MIME format.

------=_NextPart_000_0532_01C89515.A731F4E0
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

John,

If you have kept up with MS Support, contact them here =
https://mbs.microsoft.com/support/newstart.aspx and request it.  Should =
receive it back in about an hour.

--=20

Jeff=20
Check Point Software

Search this newsgroup -- http://tinyurl.com/2lmk4w  (Stolen from DRS)
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D

You must be using Outlook Express/Windows Mail or some other type of =
newsgroup reader to
see and download the file attachment(s).  If you are not using a reader, =
follow
the link below to setup Outlook Express.  Click on "Open with =
newsreader"
under the MS Retail Management System on the right.

http://tinyurl.com/75bgz
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D


  "John M." <anonymous@discussions.microsoft.com> wrote in message =
news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl...
  I had to swap a machine out this weekend.  It had 1.3 already on it =
(not sure when I put it on) with a level of 1.3.0203.  I had a hotfix =
around of "Retail1.3-KB918740.EXE".  When I tried to install it, I got a =
message that indicated the correct base version wasn't found.  The other =
systems I have running are at 1.3.1006.

  Does anyone have a hotfix that can put the "0203" to "1006" or both to =
a higher level?  Thanks in advance.

  --=20
  John M.
  ------------
------=_NextPart_000_0532_01C89515.A731F4E0
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type =
content=3Dtext/html;charset=3Diso-8859-1>
<META content=3D"MSHTML 6.00.6001.18000" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY id=3DMailContainerBody=20
style=3D"PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"=20
bgColor=3D#ffffff leftMargin=3D0 topMargin=3D0 CanvasTabStop=3D"true"=20
name=3D"Compose message area">
<DIV><FONT color=3D#008000>John,</FONT></DIV>
<DIV><FONT color=3D#008000></FONT>&nbsp;</DIV>
<DIV><FONT color=3D#008000>If you have kept up with MS Support, contact =
them=20
here&nbsp;<A=20
title=3D"https://mbs.microsoft.com/support/newstart.aspx&#10;CTRL + =
Click to follow link"=20
href=3D"https://mbs.microsoft.com/support/newstart.aspx">https://mbs.micr=
osoft.com/support/newstart.aspx</A>&nbsp;and=20
request it.&nbsp; Should receive it back in about an hour.</FONT></DIV>
<DIV><BR>-- <BR><BR>Jeff <BR>Check Point Software</DIV>
<DIV>&nbsp;</DIV>
<DIV>Search this newsgroup -- <A=20
title=3D"http://tinyurl.com/2lmk4w&#10;CTRL + Click to follow link"=20
href=3D"http://tinyurl.com/2lmk4w">http://tinyurl.com/2lmk4w</A>&nbsp; =
(Stolen=20
from =
DRS)<BR>=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D</DIV>
<DIV>&nbsp;</DIV>
<DIV>You must be using Outlook Express/Windows Mail or some other type =
of=20
newsgroup reader to<BR>see and download the file attachment(s).&nbsp; If =
you are=20
not using a reader, follow<BR>the link below to setup Outlook =
Express.&nbsp;=20
Click on "Open with newsreader"<BR>under the MS Retail Management System =
on the=20
right.</DIV>
<DIV>&nbsp;</DIV>
<DIV><A=20
href=3D"http://tinyurl.com/75bgz">http://tinyurl.com/75bgz</A><BR>=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #008000 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"John M." &lt;<A=20
  =
href=3D"mailto:anonymous@discussions.microsoft.com">anonymous@discussions=
..microsoft.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl">news:%23FuwCK5kIHA.=
1204@TK2MSFTNGP03.phx.gbl</A>...</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>I had to swap a =
machine out this=20
  weekend.&nbsp; It had 1.3 already on it (not sure when I put it on) =
with a=20
  level of 1.3.0203.&nbsp; I had a hotfix around of=20
  "Retail1.3-KB918740.EXE".&nbsp; When I tried to install it, I got a =
message=20
  that indicated the correct base version wasn't found.&nbsp; The other =
systems=20
  I have running are at 1.3.1006.</FONT></DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>Does anyone have a =
hotfix that can=20
  put the "0203" to "1006" or both to a higher level?&nbsp; Thanks in=20
  advance.</FONT></DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2><BR>-- <BR>John=20
  M.<BR>------------</FONT></DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0532_01C89515.A731F4E0--

0
cptsoft (1248)
4/3/2008 6:02:41 AM
This is a multi-part message in MIME format.

------=_NextPart_000_0098_01C8968B.6C2EB500
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

That was it.  I had the 1.3 CD at the store while the 1.3R was at home =
(forgot all about that release).  I installed 1.3R and then the hotfix =
and now have all systems at the same level.

Thanks for the "thought provoker".

--=20
John M.
------------
  "Jason" <microsoft.public.pos@natureisle.com> wrote in message =
news:ufywdNRlIHA.1280@TK2MSFTNGP05.phx.gbl...
  I think you need to install 1.3R first. Are you using an old 1.3 CD, =
or a 1.3 Refresh CD?
    "John M." <anonymous@discussions.microsoft.com> wrote in message =
news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl...
    I had to swap a machine out this weekend.  It had 1.3 already on it =
(not sure when I put it on) with a level of 1.3.0203.  I had a hotfix =
around of "Retail1.3-KB918740.EXE".  When I tried to install it, I got a =
message that indicated the correct base version wasn't found.  The other =
systems I have running are at 1.3.1006.

    Does anyone have a hotfix that can put the "0203" to "1006" or both =
to a higher level?  Thanks in advance.

    --=20
    John M.
    ------------
------=_NextPart_000_0098_01C8968B.6C2EB500
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 6.00.6000.16608" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial color=3D#000080 size=3D2>That was it.&nbsp; I =
had the 1.3 CD=20
at the store while the 1.3R was at home (forgot all about that =
release).&nbsp; I=20
installed 1.3R and then the hotfix and now have all systems at the same=20
level.</FONT></DIV>
<DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial color=3D#000080 size=3D2>Thanks for the "thought =

provoker".</FONT></DIV>
<DIV><BR>-- <BR>John M.<BR>------------</DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000080 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"Jason" &lt;<A=20
  =
href=3D"mailto:microsoft.public.pos@natureisle.com">microsoft.public.pos@=
natureisle.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:ufywdNRlIHA.1280@TK2MSFTNGP05.phx.gbl">news:ufywdNRlIHA.1280=
@TK2MSFTNGP05.phx.gbl</A>...</DIV>
  <DIV><FONT face=3DArial size=3D2>I think you need to install 1.3R =
first. Are you=20
  using an old 1.3 CD, or a 1.3 Refresh CD?</FONT></DIV>
  <BLOCKQUOTE dir=3Dltr=20
  style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
    <DIV>"John M." &lt;<A=20
    =
href=3D"mailto:anonymous@discussions.microsoft.com">anonymous@discussions=
..microsoft.com</A>&gt;=20
    wrote in message <A=20
    =
href=3D"news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl">news:%23FuwCK5kIHA.=
1204@TK2MSFTNGP03.phx.gbl</A>...</DIV>
    <DIV><FONT face=3DArial color=3D#000080 size=3D2>I had to swap a =
machine out this=20
    weekend.&nbsp; It had 1.3 already on it (not sure when I put it on) =
with a=20
    level of 1.3.0203.&nbsp; I had a hotfix around of=20
    "Retail1.3-KB918740.EXE".&nbsp; When I tried to install it, I got a =
message=20
    that indicated the correct base version wasn't found.&nbsp; The =
other=20
    systems I have running are at 1.3.1006.</FONT></DIV>
    <DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
    <DIV><FONT face=3DArial color=3D#000080 size=3D2>Does anyone have a =
hotfix that=20
    can put the "0203" to "1006" or both to a higher level?&nbsp; Thanks =
in=20
    advance.</FONT></DIV>
    <DIV><FONT face=3DArial color=3D#000080 size=3D2><BR>-- <BR>John=20
    =
M.<BR>------------</FONT></DIV></BLOCKQUOTE></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0098_01C8968B.6C2EB500--

0
anonymous (74720)
4/5/2008 12:38:13 AM
This is a multi-part message in MIME format.

------=_NextPart_000_000C_01C89CA4.F7C6A720
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

No problem. After banging my head for hours over the same issue, I =
figured it out and promptly shredded my old 1.3 CDs.

  "John M." <anonymous@discussions.microsoft.com> wrote in message =
news:%23yplWVrlIHA.5260@TK2MSFTNGP03.phx.gbl...
  That was it.  I had the 1.3 CD at the store while the 1.3R was at home =
(forgot all about that release).  I installed 1.3R and then the hotfix =
and now have all systems at the same level.

  Thanks for the "thought provoker".

  --=20
  John M.
  ------------
    "Jason" <microsoft.public.pos@natureisle.com> wrote in message =
news:ufywdNRlIHA.1280@TK2MSFTNGP05.phx.gbl...
    I think you need to install 1.3R first. Are you using an old 1.3 CD, =
or a 1.3 Refresh CD?
      "John M." <anonymous@discussions.microsoft.com> wrote in message =
news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl...
      I had to swap a machine out this weekend.  It had 1.3 already on =
it (not sure when I put it on) with a level of 1.3.0203.  I had a hotfix =
around of "Retail1.3-KB918740.EXE".  When I tried to install it, I got a =
message that indicated the correct base version wasn't found.  The other =
systems I have running are at 1.3.1006.

      Does anyone have a hotfix that can put the "0203" to "1006" or =
both to a higher level?  Thanks in advance.

      --=20
      John M.
      ------------
------=_NextPart_000_000C_01C89CA4.F7C6A720
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 6.00.6000.16640" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial size=3D2>No problem. After banging my head for =
hours over=20
the same issue, I figured it out and promptly shredded my old 1.3=20
CDs.</FONT></DIV>
<DIV>&nbsp;</DIV>
<BLOCKQUOTE dir=3Dltr=20
style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
  <DIV>"John M." &lt;<A=20
  =
href=3D"mailto:anonymous@discussions.microsoft.com">anonymous@discussions=
..microsoft.com</A>&gt;=20
  wrote in message <A=20
  =
href=3D"news:%23yplWVrlIHA.5260@TK2MSFTNGP03.phx.gbl">news:%23yplWVrlIHA.=
5260@TK2MSFTNGP03.phx.gbl</A>...</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>That was it.&nbsp; I =
had the 1.3 CD=20
  at the store while the 1.3R was at home (forgot all about that =
release).&nbsp;=20
  I installed 1.3R and then the hotfix and now have all systems at the =
same=20
  level.</FONT></DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2></FONT>&nbsp;</DIV>
  <DIV><FONT face=3DArial color=3D#000080 size=3D2>Thanks for the =
"thought=20
  provoker".</FONT></DIV>
  <DIV><BR>-- <BR>John M.<BR>------------</DIV>
  <BLOCKQUOTE dir=3Dltr=20
  style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000080 2px solid; MARGIN-RIGHT: 0px">
    <DIV>"Jason" &lt;<A=20
    =
href=3D"mailto:microsoft.public.pos@natureisle.com">microsoft.public.pos@=
natureisle.com</A>&gt;=20
    wrote in message <A=20
    =
href=3D"news:ufywdNRlIHA.1280@TK2MSFTNGP05.phx.gbl">news:ufywdNRlIHA.1280=
@TK2MSFTNGP05.phx.gbl</A>...</DIV>
    <DIV><FONT face=3DArial size=3D2>I think you need to install 1.3R =
first. Are you=20
    using an old 1.3 CD, or a 1.3 Refresh CD?</FONT></DIV>
    <BLOCKQUOTE dir=3Dltr=20
    style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
      <DIV>"John M." &lt;<A=20
      =
href=3D"mailto:anonymous@discussions.microsoft.com">anonymous@discussions=
..microsoft.com</A>&gt;=20
      wrote in message <A=20
      =
href=3D"news:%23FuwCK5kIHA.1204@TK2MSFTNGP03.phx.gbl">news:%23FuwCK5kIHA.=
1204@TK2MSFTNGP03.phx.gbl</A>...</DIV>
      <DIV><FONT face=3DArial color=3D#000080 size=3D2>I had to swap a =
machine out=20
      this weekend.&nbsp; It had 1.3 already on it (not sure when I put =
it on)=20
      with a level of 1.3.0203.&nbsp; I had a hotfix around of=20
      "Retail1.3-KB918740.EXE".&nbsp; When I tried to install it, I got =
a=20
      message that indicated the correct base version wasn't =
found.&nbsp; The=20
      other systems I have running are at 1.3.1006.</FONT></DIV>
      <DIV><FONT face=3DArial color=3D#000080 =
size=3D2></FONT>&nbsp;</DIV>
      <DIV><FONT face=3DArial color=3D#000080 size=3D2>Does anyone have =
a hotfix that=20
      can put the "0203" to "1006" or both to a higher level?&nbsp; =
Thanks in=20
      advance.</FONT></DIV>
      <DIV><FONT face=3DArial color=3D#000080 size=3D2><BR>-- <BR>John=20
      =
M.<BR>------------</FONT></DIV></BLOCKQUOTE></BLOCKQUOTE></BLOCKQUOTE></B=
ODY></HTML>

------=_NextPart_000_000C_01C89CA4.F7C6A720--

0
4/12/2008 5:56:12 PM
Reply:

Similar Artilces:

Not sure if Excel can do what i need
Hello all, I am obviously a new user to excel. I have a psychological assessmen that needs to be computerised for ease of use in obtaining results. Here is what i would like to happen. I have 28 questions with fiv Likert scale options(0-4) for answers. Each question addresses 1 of different personality traits. So questions 1, 6, 8, 22 look at anger. Where as questions 2, 9, 28 look at happiness. What i would like is fo excel to group the answers and give me the total number for each trait. Then based on that number, give out a prewritten (which i would provide result of the assessment. ...

OWA Issue #3
Hello Logging into OWA is fine. But once Im in, the status area on the botttom left of the window says done with an error flag. I open it up and get: Internet Explorer Problems with this web page might prevent it from being displayed properly or functioning properly. Line: 15 Char: 30 Error: Object expected Code: 0 URL: https://my server/exchange/?Cmd=contents Has anyone seen this? What should I look for? How should I repair this? Thanks for any help. Thomas ...

Need Min Value from Row and Heading Value that Corresponds to it.
I have a table that looks somewhat like this w/o the *'d headings: h1 h2 h3 h4 h5 h6 h7 *Min Price *Heading $5.00 $6.00 $3.00 $4.00 $9.00 $1.00 $9.00 $1.00 h6 $3.00 $6.00 $8.00 $65.00 $9.00 $2.00 $4.00 $2.00 h6 $4.00 $9.00 $5.00 $7.00 $1.00 $2.00 $8.00 $1.00 h5 $9.00 $7.00 $6.00 $3.00 $9.00 $8.00 $2.00 $2.00 h7 $7.00 $8.00 $9.00 $7.00 $9.00 $8.00 $8.00 $7.00 h1 I have several SKU's with various price contract/programs. I want to find the best price in one cell and the heading that would correspond to that cell in another. I was trying to do this with an expression ...

Borders #3
Does anyone know if you can apply a border to your header or footer??? Thanks. Chris Hi AFAIK you can't "Christopher Anderson" wrote: > Does anyone know if you can apply a border to your header or footer??? > > Thanks. > > Chris ...

Excel need help
I have 2 columns a and b . a contains payment b contains balance. I have the entire col b with the formula. my ? is when the balance appearsin b it is in all the cells in that column.I only want it in the used ones, not the unused ones:( example $270.00 16,730.00 $270.00 16,460.00 $100.00 16,360.00 $300.00 16,060.00 $270.00 15,790.00 15,790.00 15,790.00 15,790.00 15,790.00 15,790.00 this 15790.00 is in col b...not a...I want no bal in unused cells -- fiftieslady ------------------------------------------------------------------------ fiftieslady's Profile: http://www.excelforum.co...

Excel newbie needs help from math wiz (poker related)
I want to create a Excel workbook that will help in specific poker situations. Short version: I want to be able to calculate how often my opponent will need to fold for an all-in raise to show a positive expectation. Explanation: In poker you can win a hand by having the best hand at the end OR getting your opponent to fold. A common situation comes up where you have a "drawing hand" and face a bet by your opponent. In this situation you know you are currently behind in the hand, but have a chance to win if you catch some of your "outs" (cards that will give you th...

Need Help Linking Sheets
How can I link 2 pages without using the actual sheet as a reference? In other words, can I have two sheets linked by Identifying the same exact names one on each sheet? ...

Internal e-mail in queue (in CRM 3.0)
Sorry if i am repeating it , i tried but couldnt find the answer. I can get the external e-mail in queue but not internal e-mail in CRM 3.0. Is there any work around?, i did something wrong , or this is the way , it works :0) regards / Aami ...

Macro help needed........
How do I sort a particular column in ascending order and change the pag setup to landscape and margins to 0.25 using a macro code ? does anyone have a macro code for this ????? -- Message posted from http://www.ExcelForum.com Hi you have already received some answers in your previous threads please don't multipost! -- Regards Frank Kabel Frankfurt, Germany > How do I sort a particular column in ascending order and change the > page setup to landscape and margins to 0.25 using a macro code ? > > does anyone have a macro code for this ?????? > > > --- > Me...

Need to test a mobo
I had a power surge about 3 weeks ago - lost a drive, now making ticking noises. I had another two drive that seem to work sporadically now. So, I thought it might have been my power supply. Bought a tester and found out that all seems well. Next, I bought a new hard drive and found that it was also acting up - making noises like whirring up and down (like the other drives I thought were dead). So I am starting to wonder if it is my mobo - but how can I test this out? I am using a dual boot - Win XP and Win 7 - both drives work and don't work. Up and down. Right now my Win7 ...

Compare 1 cell to column of cells returning adjacent cells info?
I want to compare the value in one cell to another column of cells in another work sheet and once the matching value is found I wan to return a different cells value that is on the same line as the matching cell. Example Sheet 1 value is 34 in B6, so I want it to search Sheet 3 colum J for the value 34 which is found on row 351. When a match is found the value returned needs to be from colum O so this would be O351. Does anybody know how to setup this function? You are describing the VLOOKUP() function =VLOOKUP(B6,'Sheet 3'!$J$1:$0$500,6,0) "Mr. Fine"...

Migrating customers from CRM 3.0 to GP 9.0
Since the CRM <-> GP Connector was pulled with no release date in site, what is the procedure for migrating all our existing customers from CRM to Great Plaines? I can't believe we have to re-enter everyone and their contracts. Thanks, John I have been using Scribe software with great success for both Migration and Integration to GP 9.0 from MSCRM 3.0. I know it can be a little pricey but it does not need it's own server like biztalk did. Go to http://www.scribesoft.com for more information. Or you can contact me directly at bmeyer@cargas.com to get more information. -- ...

Help needed
is there anyway you can see what links to other workbooks are associated with the workbook you have open. The problem i am having is when i open the workbook in question a message appears and states "The workbook you opened contains automatic links to information in another workbook. do you want to update this workbook with changes made to the other workbook" Yes....... No. if i click No the workbook opens, however if i click Yes the workbook just hangs and i have to go into task manager to shut down the system. I can only assume that there is a problem with one of the links....

Need help on this....thanks
I have an Excel worksheet which stored a survey outcome of over 1200 members. There are over 30 questions in the survey and the first column captured the member ID. The problem is 3 of the survey questions that allow multiple answers, instead the answer for those three questions are captured in seperate column, the answers are stored in a single column and it makes it very difficult to analysis those result. As a result I created addittional columns depending on the total number of the answers available for that question and assign the result manually to that column. It is very time consuming ...

need help badly
How do you print ole objects.. Thanks lachanda -- Message posted via AccessMonster.com http://www.accessmonster.com/Uwe/Forums.aspx/access-forms/200710/1 On Wed, 03 Oct 2007 18:13:40 GMT, "misschanda via AccessMonster.com" <u36612@uwe> wrote: >How do you print ole objects.. >Thanks >lachanda What *kind* of OLE objects? Many of them are binary blobs (such as programs) which are inherently not printable. More details please! John W. Vinson [MVP] ...

I need Help
I have a random popup that i cant stop,when it does come up it seems to know what i was looking at,like when i was looking for registry cleaner it popped up and showed me one,any help would be great. On Jan 22, 6:57=A0am, Larry <La...@discussions.microsoft.com> wrote: > I have a random popup that i cant stop,when it does come up it seems to k= now > what i was looking at,like when i was looking for registry cleaner it pop= ped > up and showed me one,any help would be great. To eliminate questions and guessing, please provide additional information about your sys...

Stuck in review and need to be in design.
I am using Visio 2007. I need to complete the diagram that I have been working on and I hit the review key by mistake. How do I get back to the design screen? On Wed, 4 Nov 2009 16:14:01 -0800, cameron <cameron@discussions.microsoft.com> wrote: >I am using Visio 2007. I need to complete the diagram that I have been >working on and I hit the review key by mistake. How do I get back to the >design screen? menu Tools -> Track Markup and then close the Review window. -- Regards, Paul Herber, Sandrila Ltd. DFD/SSADM for Visio http://www.visio-dfd.sa...

Need Help Despertly!
I am in a desperate situation. I had to reformat my hard drive. Prior to do this, I copied my entire User Profile to another drive. I can now access my User Profile information from Windows Explorer. Now that I installed Microsoft Outlook, I do not see any of my Contacts. I need to restore my Contacts to the new Outlook installation. Again, I did save my entire "User Profile" from my previous installation of Windows 2000 Professional. I just do not know how to access my Contact information from Outlook that included addresses and phone numbers and such. Any help would be greatly appr...

CRM 1.2 Security Service Not starting
I have CRM 1.2 and SQL on the same box. When the server is restarted, the CRM Security Service fails to start. I must manually start the service. Any ideas? TIA -RS See TechKnowledge Error "The Microsoft CRM Security Service Failed to Start" During the Microsoft CRM Server Installation When Microsoft CRM and SQL Server 2000 are Installed on the same machine Mounim >-----Original Message----- >I have CRM 1.2 and SQL on the same box. >When the server is restarted, the CRM Security Service fails to start. >I must manually start the service. >Any ideas? >TIA ...

A9 (1/2 page) top fold card
Hi. I recently upgraded from 2003 to 2007. I was pleased to see it now includes half-page top fold cards. It seems to work for smaller cards but not for half page cards. It keeps putting pages 2 and 3 next to each other (a la side-fold) rather than above and below. I'd rather not go back to rotating the image myself. Am I doing something wrong or id this a bug? Thanks -- Denise - Somerset Hills Handicapped Riding Center I am having the identical problem today. I really need a top fold! Any responses yet? "Denise" wrote: > Hi. I recently upgraded from 2003 t...

Plug in needed
Looking for an Outlook plug in which, on reply to a e-mail, will:- a) allow selective quoting only, and b) not top quote. Anything around at all? Much to my horror (sorry guys) the Boss wants us to use Outofluck at work! -- On the carpool lane lane to Nirvana. John Phillips <flatulentdingo@deadspam.com> wrote: > Looking for an Outlook plug in which, on reply to a e-mail, will:- > > a) allow selective quoting only, and > > b) not top quote. > > Anything around at all? The best Outlook adjunct I've found for quote handling on replies is Outlook-Quotef...

What is the Need for XSD in Application Blocks designing
Can anyone help in clearing my doubt Hi, There is a need for me to implement Application Blocks in my project, (Basically 3 tire), the project comprises of UIL, BLL,Business Entities, DAL.. When i saw the example programs from User Interface Application Block example, which is implementing the Business Layer part, Interface for BLL and Business Entity part where by i am not able to understand the real usage of XSD's and the autogenerated C#? Can anyone explain me what is the process flow behind this fuda in a simple terms. Thanks in Advance Jagadeesh ...

CRM 3.0 and eMail from Outlook
I have a problem I need help solving. The has to do with the Outlook add-in for CRM 3.0 and email. When I get an email that I want to track in history for CRM, I select track in CRM and a reference item. THis part seems to work fine except that it puts the email in my "Assigned" My work queue. I can not delete this item from the queue without it also deleting it from the history for the specified reference. I can not mark it complete. How can I get it out of the queues while leaving it in the history? I have seen other remarks in the news group regarding this but never a r...

Need to Hire Outlook 2003 Help
Hi I'd like to hire someone that can walk me through some specific stuff with outlook 2003 I'm using the Lotus Notes to Outlook plugin My compnay is a Notes shop - which means I get NO support for outlook --- this plugin is a god send and i want to make sure I get it set up correctly It's coming out of my pocket but I'm willing to pay if I can find the right person to help me Please post ideas here or email me Thanks Brendan ...

Which setting do I need to adjust
I've noticed that when using my default browser IE 8 and I click on a link that is suppose to start a download, it doesn't. When I click on the same link in firefox the download starts like it should. Can anyone tell me what setting in IE 8 is preventing the download from starting? on the page it says "Downloading: 50fpct-Just4freeplanet.com.rar | 34.7 MB" but in IE 8 it isn't downloading. It also isn't asking me if I want to allow IE 8 to download the file like it sometimes does. Thanks Shep wrote: > I've noticed that when using my d...