sync problems

I have all of my info on an HP Ipac.  I had to reformat 
the hard drive and I did not make a back-up file.  I am 
trying to move everything back to the computer but it 
says there is an error with syncing it.

How can I move everything from the PDA back to Outlook 
again?

Please help- thanks
0
racolej (1)
8/20/2003 3:35:03 AM
outlook 87535 articles. 11 followers. Follow

0 Replies
3005 Views

Similar Articles

[PageSpeed] 52

Reply:

Similar Artilces:

Report Formatting Problems
We're trying to design our invoices to fit our preprinted forms (we would do it the other way around, but we have 10 cases of invoice paper left!) and I'm having difficulty with Report Writer. I'm wondering if someone can help: 1) Is it possible to change the font of a field OTHER then changing the DPI of the whole report? 2) Is it possible to wrap a field, such as the Long Description field, so that it will fit in a fixed width column? I am perplexed that there is not more functionality in the report design in a Microsoft product such as this. Thanks for any tips y...

ComboBox problem
On my Userform, there is one ComboBox with 5 TextBoxes. Depending what is selected on the dropdown list of the ComboBox will depend what is displayed in the TextBoxes. The problem I have is that when choosing an item from the list in order to update the data in the TextBoxes I have to select one TextBox. Is there a way so that the moment an item is selected it changes all the textboxes? hoyos;581328 Wrote: > On my Userform, there is one ComboBox with 5 TextBoxes. Depending what > is > selected on the dropdown list of the ComboBox will depend what is > displayed...

Startup Problem
I have a problem. The program seems to be working fine if it is launched manually. However, on some machines it cannot start during Windows startup. Task manager shows the program as running, but it does not respond, the constructor of CWinApp (derived class) has never been called (TRACE and other debug statements do not show up).The instance of CMyWinApp is a global variable. Does it mean the module is not successfully loaded? 1) The program is a MFC ActiveX container app. 2) It is supposed to run in user space and, again, there is no problem to launch it manually. 3) When it "han...

Autocomplete problem
Hi, When I'm composing a message and typing things in Outlook 2002, suddenly some text appears in blue blue. The text that appears is: [FirstName LastName]. This text appears all the time, no matter what words I type and it is annoying. Can someone tell me how to disable it? Thanks. Try clearing your autocompletion cache. It may be corrupt. Remove individual addresses from the autocompletion cache by highlighting the entry when presented in the suggested names list (use your arrow key to migrate to the entry) and then hitting your Delete key before you tab out of the field. To clear...

Money Login Problems
I was unable to login using passport to retrieve my *.mny file after 3 years of flawless use. Then about 12/22/07 was unable to access the file using Money 2004. I went through the gyrations of chainging my password on my passprt account, etc. even though it would log in outside of Money, but to no avail. I then upgraded to Money Plus Deluxe in an effort to resolve the issue, but again to no avail. I am even unable to access the file off-line with the Money password for the account. After reading your posts here I realize many of you are experiencing the same problem. Any insight ...

DataSet/XmlSchema/DataGrid Framework 1.1
Hi, I have a problem with reading an XmlSchema with Frameowk 2.0 and an own DataType. I found no example (searching two days). What I do is: DataSet dataSet = new DataSet(); dataSet.ReadXml("{path}/MySchemaAndData.xml"); dataView = dataSet.Tables[0]; dataGridView.DataSource = dataView; Easy with Framework 1.1 (VisualStudio 2003). Everything is working fine. Now with rameowrk 2.0 I get one error after another, maybe someone can help me solve the problem, knows a link or what ever. I'm really despairing. If need, i can write more information, what i tried unsuccesfully for th...

ListView SetItemPosition problem, bug?
Hello, I've google-ed net news with the keyword "ListView SetItemPosition" and found a thread "ListView SetItemPosition problem, bug? " in 2003-01-08 . Unfortunately, I've found exactly the same problem that SetItemPosition will fail if the y-cordinate of an item is something between 0xf000 and 0xffff. This seems to be 16-bit GDI problem, however, it works fine if the y-cordinate is larger than 0xffff. The code segment is as follows, Thanks in advance. ----- o Member variable: CListCtrl m_lv; o Use "ICON view" of ListView //-------------...

Migration: Migrated custom fields can't sync with plan
We migrated a set of enterprise global fields from 2003 to 2007. However, some of the post migration changes to these fields can't be reflected into project professional for all plans. Example, we have a project outline code in 2003 called Portfolio, which is a hierarchical set of values. In 2003, we allowed selection of non-leave node and didn't allow multi-selection. After migration, we changed the settings of the field to allow only leave node and multi-selection. However, these changes are neither picked up by migrated project plans nor newly created project plan....

Multiple Contacts Folders: can I sync them so I can go back to use
I got the bright idea of making 2 more Contacts folders so that I could be better organized. I decided not to use the old Contacts folder and instead was putting changes in the two news one, which would be used for different purposes. The reason I came up with this is so that I could get around using categories (temporarily) because a lot of them disappeared for some unknown reason. Any, now the problem is that in order for me to set up Contacts to be tracked in the Journal, I have to use the Contacts folder I initially had (the default folder), and Windows Mobile (for my Motorola Q)...

Formula Problem #6
I am trying to develop a worksheet where my sum will vary depending on whether another cell is greater than one number, greater than or less than another number and less than another number. A second multiplier depends on this criteria. An example would be if cell L20was <30 then C20 would be multiplied by cell L20. If it was <36> It would be multiplied by I20and if it was >36 it would be multiplied by cell F20. I am trying to enter the formula into cell M20. Hope this makes sense. Thanks in advance. On Jul 3, 10:25 pm, "JoeH" <jbh8...@yahoo.com> wrot...

Case solved
So this is interesting. If I have our hp4600 set as a default printer and just print straight to it, it spools all of the 140 megs, but if I reselect the printer from the menu it changes the order of the pages (labeled 1,2,3) under the "copies" box, and spools correctly. I would be curious to know how to change this copy arrangement value if any of you know, but this isn't a printer forum. At any rate, Case solved. ...

Problems with tab navigation with VC7 (MFC)
On CFormView you can create dialog windows with the style DS_CONTROL | WS_CHILDWINDOW. When using WS_EX_CONTROLPARENT in CFormView, you can tab through all controls of CFormView as well as all controls of the dialog. If you place an ActiveX-Control on CFormView, tabbing doesn't set focus to the controls in the dialog, when compiling with VC7. Compiling with VC6, everything is fine. man be vc7 add some attibutes to control this in the attibute bar. Man On hill "Peter Andersen" <peter.andersen@kno-va.de(WITHOUT_THIS)> д���ʼ� news:22F...

Keep getting "Activation Failed" when Sync'ing MSMoney with MSN Mo
When I try to Sync Microsoft Money with MSN Money (Tools, Settings, Access your money data on the web)I keep getting "Activation Failed" under MSN Money Sync in Read Call Summery Messages. I'm using MS Money 2005 with the new upgrade. I also can't get MSN Bill Pay to work within MS Money. I'm guessing the two problems are related...any ideas?? Same issue here - any ideas? "srazook" wrote: > When I try to Sync Microsoft Money with MSN Money (Tools, Settings, Access > your money data on the web)I keep getting "Activation Failed" under ...

Stationery Background Problem in Outlook 2000 SR-1
Hi there, Just noticed this problem today. I had put in a stationery background which used an Outlook background. I chose the raindrops on glass Texture. I use Outlook with Word as the editor. Anyway, all looked perfect when I sent out the message with the nice raindrops background. However, when I received it back in O2K (as a bcc) it had the turquoise colour background but the raindrops graphic were separated into a different file. I haven't seen this happen before. Any ideas what's going on here? Also, I cannot print my messages with the backgrounds on them. Using Windows ...

Probleme mit dem CRM Addin
Hallo zusammen, das Problem ist nicht neu, aber die L=F6sungen, die ich hier gelesen habe funktionieren nicht. Mein CRM Client lief bis letzte woche mit allen Benutzern reibungslos. Nun funktioniert bei einigen Benutzern das Addin nicht mehr. Ich kann =FCber den IE zugreifen und auch in Outlook selbst in der linken leiste in CRM arbeiten. lediglich CRM im Men=FC und die Werkzeugleiste sind grau unterlegt und die Fehlermeldung "Fehler beim laden der Microsoft CRM Funktionalit=E4t" erscheint. Ich habe das Addin schon einige Male entfernt und neu hinzugef=FCgt, der webserer und der crm...

Owa Logon problem Please help!!!
My users report that the Owa is not loading after entering password and username. They see the first screen where they can enter credentials, after they give an enter it seems like OWA does not validate the password. it stays on this page https://x.x.229.44/exchweb/bin/auth/owalogon.asp?url=https://x.x.229.44/exchange&reason=0 Owa has always worked from intern and extern exchange 2003 Sp1 on winodw 2000 Sp4 machine. How can I resolve this problem. I already tried resetting the IUSR and IWAM user account, but no difference. Can I reinstall exchange and will this solve my problem, I am ...

Problem installing Manufacturing in GP9
I'm trying to install the Manufacturing module for GP9 but when it initially tries to complete throught GP utilities I receive the following message: Database Dynamics Product Manufacturing Error Unable to get extended version information for producr 346 Any ideas? Thanks ...

I think the file corruption problem is the Investment Performance
I really think that the crashing problem (or auto shutdown problem ) is the Investment Performance Module on the Homepage. I found that someone here in this board. I have not had this problem until the latest update. Microsoft please look into this ASAP. I do not want to move from your program, nor do I want to put countless hours rebuiding my info (again). If we could just come up with a way to remove it from the home page without opening the file, that woudl be great. Maybe a small utility that could allow us to mange the home page without actually launching Money. Heck even if was a...

Problem printing a scatter chart with more than 2706 rows of data
I have encountered a problem with Excel 2007 recently. A scatter chart, with smooth lines, based on 2706 rows of data will print correctly, but if I expand the data to include 2707 rows of data, the printout lacks the plot of the series data. the gridlines are there, axes, even the legend showing the color for the series data, but plot of the data is missing. I have a program which plots data for 3 columns with 4096 rows. The printout works just fine using Excel 97, but not for Excel 2007. Can anyone give me a clue about what is happening here? -- Terry G. Capps Excel 2007 chokes ...

Problem installing 3.0 Outlook client
When installing the 3.0 Outlook client, the following error occurs during the system check: Microsoft CRM client requires Microsoft Office Outlook. Please install the current version of Microsoft office Outlook. Outlook 2003 SP2 is installed already. Any help would be appreciated. -Rick M. Hi Rick, Do you currently have BCM (Business Contact Manager) installed on your Outlook? Also try installing Outlook 2003 SP3 Hope that helps Jarrett http://www.dynamics4.com Hi Rick, Have you launch your Outlook at least once and have you pst created? Darren Liu, Microsoft CRM MVP Crowe Horwath...

Listbox
Hi I've following, I believe easy to solve but not for me, problem. I have put in my UserForm listbox. I've set Mulitselect property of Listbox to fmMultiSelectMulti but than I can select non limited number of items and I want to able to select only two of them. Do you know perhaps how to limit this? Thanx in advanced. P.J. Do you have a "ok/continue/proceed" button on your form? If yes, then I think I'd just keep that button disabled until they had exactly two items selected. Let them choose as many as they want (with a warning), but don't let them proceed: O...

Sync Outlook Notes 2007 with Exchange
I'm running Outlook 2007 and Exchange 2010. I use my notes in Outlook quite a bit, but my OWA or Active Sync on my mobile device doesn't give me a chance to sync notes anymore. I'm sure this is an exchange questions, but wondered if anyone knew of a fix? thanks Jason ...

One Note 2007 won't sync with Mobile Notes
I have OneNote 2007 on a Windows 7 desktop and OneNote Mobile on a Win 6.1 HTC HD2. ActiveSync works fine for all items apart from OneNote, comes up with Sync Error - Microsoft Office OneNote: attention required. Usefully it doen't tell you what attention!. I notice in other posts that there should be a Mobile Folder in OneNote 2007, there isn't. I have reinstalled from OneNote 2007 to the HTC. I have also created a new note on the HTC, but doesn't appear to help. The datafile location for OneNote 2007 is not the standard one, actually in a Folder C:\Users\RJB\Docume...

Array Problem #2
Hi, I can't get my array formula to work properly. I see this problem in both Excel 2003 and 2007. The data fields are as follows: A1: 1 A2: 2000 B1: GB B2: MB The formula is: {=SUM(IF(B1:B2="MB",A1:A2/1000,A1:A2))} The result is: 3 (as it should be) But if I should change the values in cell A1:A2 from numeric's to text, the result should change to zero as text can not be added. But this is not what happens. Instead, cell A1 is not added (as it should not be), but cell A2 is somehow treated as a numeric and is added to the result! Example: A1: '1 A2: '...

Problem with public folder e-mail
I'm trying to test a solution around an anoying PF message transport design by Microsoft. The problem I'm facing is that when the server picked by exchange server, that is listed in the msExchOwningPFTreeBL attribute of root PF object, is down and it stops flow of public folder e-mails. The alogrithm for picking the PF Exchange server is described in BLOG: Why on earth did my email to a public folder go there? http://blogs.technet.com/exchange/archive/2004/09/10/228114.aspx It is really painful when it takes lots of time to recover the server and like many we use public folder f...