Archive Issue/Error

When tring to archive from the Inbox, I receive the 
following message -- "Error while archiving folder "inbox" 
in store "Mailbox-UserName."  Some items could not be 
copied.  They were either moved, deleted, or access was 
denied."

Nothing will archive.  Is there a way to resolve this?

Thank you.
0
anonymous (74721)
7/2/2004 11:08:58 AM
outlook 87535 articles. 11 followers. Follow

1 Replies
486 Views

Similar Articles

[PageSpeed] 10

Some questions:

1) What version of Outlook are you using?  If you're using Outlook 2003, are
you using the new Unicode format .PST file for your Archive file, or is it
the older format from past Outlook versions?
2) What is the overall file size of your archive file and how many items are
already in the Inbox folder in the archive file?

-- 
Jocelyn Fiorello
MVP - Outlook

*** Messages sent to my e-mail address will NOT be answered -- please
reply only to the newsgroup to preserve the message thread. ***


In news:251c901c46024$f9227290$a501280a@phx.gbl,
M. Wickline wrote:

> When tring to archive from the Inbox, I receive the
> following message -- "Error while archiving folder "inbox"
> in store "Mailbox-UserName."  Some items could not be
> copied.  They were either moved, deleted, or access was
> denied."
>
> Nothing will archive.  Is there a way to resolve this?
>
> Thank you.


0
7/2/2004 8:21:52 PM
Reply:

Similar Artilces:

Microsoft Outlook 2000 error #3
I cannot seem to keep Outlook open on our server. Dr. Watson keeps coming up and says an application error has occurred. It also says: Exception: access violation (0xc0000005) Address: 0x3f99a142 What in the world does this mean? I cannot find anything on it anywhere! What is it and what can I do about it? Thank you! >-----Original Message----- >I cannot seem to keep Outlook open on our server. Dr. Watson keeps coming up >and says an application error has occurred. It also says: > >Exception: access violation (0xc0000005) >Address: 0x3f99a142 > >What in the worl...

Authentication Error?
All as a sudden we get this error on and off on a new CRM 3.0 install on a SBS 2003 box w/ ISA 2004 when trying: http://server:5555 Authentication Error Microsoft CRM could not log you on to the system Make sure your user record is enabled and that you have been assigned at least one security role < and more text> Started happening overnight. We are not aware that we changed anything. Any ideas? Per... Our users (Outlook) get this periodically. We found it is because CRM cannot contact the SRS server. Since these are on the same physical box, we have to restart it. We ar...

some Archive mails Left
Hi All, I have one imap email account, and i setup this account into the email clients using Netscape7.2 and Outlook xp sp3 to send/receive mails. Everything is fine. But I found a problem when i am using auto-archive function in Ms Outlook to archive mail, some mails are left in Inbox folder. The problem is that mails are not all moved into archive folder, and then I have only read some messages from Netscape and these messages did not archive in the Outlook. Moreover, is the archive function working with unread mails? (As some of unread mails is archived, some mails doesn't.) ...

Outlook 2007 Error
I'm using MS Outlook 2007. Recently, I have difficulty responding to people's email to me. I hit Reply, typed my reply message and click Send. The followng error message pops up: Your message did not reach some or all of the intended recipients. 553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1) Grateful if anyone can advise. Thank you Jimmy Jimmy Hsu <jimmyhsu@tifventures.com> wrote: > I'm using MS Outlook 2007. Recently, I have difficulty responding to > people's email to me. I hit Reply, typed my reply message and click &...

Outlook 2002 Application Memory Error
Getting the following error when exiting Outlook 2002: The instruction at 0x74706b41 referenced memory at 0x74706b41. The memory could not be read. Memory looks ok. Any ideas!! Thanks. ...

An error occurred while saving the metabase file
About once a week outbound mail flow stops and we receive this message on a server running Server 2003 SP1 and Exchange 2003 SP1: An error occurred while saving the metabase file. This can happen when the metabase XML file is in use by another program, or if the disk is full. Check for corresponding events in the event log for more details. ErrorCode : 0x8007000E Most documents point to a disk space issue or a lock on the xml file. We have >20G of free space and do no (manual) editing of the metabase.xml file. I've watched the file during the last week with filemon ...

I have lost all inbox activity and keep getting error in outlook
I am not receiving e-mails in my inbox and I have ran the repair inbox and it says it is configured. Does anyone have suggestions? Amy;112315 Wrote: > I am not receiving e-mails in my inbox and I have ran the repair inbox > and it says it is configured. Does anyone have suggestions? Post your version of Outlook, the account type, and the exact text of the error message. -- Brian Tillman [MVP-Outlook] http://forums.slipstick.com ...

Connection to the server failed or was dropped. Error: -3253
Version: 2008 Operating System: Mac OS X 10.5 (Leopard) Processor: Intel Email Client: pop This is an archived message subject, but didn't appear to be answered. <br><br>I emptied my deleted messages folder and my outgoing smtp message began to move. Also moved and deleted stuff out of sent folder as suggested on MVP pro. the message moved even faster. Was going to 30 or so addresses with just shy of 5mb attachment (PDF). ...

Error printing report: "specified path for the output file does
Hi - I'm trying to print a Payable Distribution History report but get the error "specified path for the output file does not exist". It does not happen with other reports. Any help to fix this error would greatly appreciated. thanks Oumar hi Oumar, go check the Report Destination screen and make sure that there is no path listed in the field where you can enter one. It would be in the File checkbox. If it is grayed out, mark the File option, delete the path and then unmark the File box. Should you want to save it to a file, then select a valid path. Hop...

Intermittent Business Portal error
Hi there. I installed Business Portal 3.0 and it worked at first, but now when I click on the page 'http://servername/sites/businessportal' I receive the error below. What's strange is that every once in a while, Business Portal actually appears, but then if I close my browser and open it again Business Portal is gone and the page is displaying this error. I can't find any pattern to it. Any suggestions? Thanks! Server Error in '/' Application. -------------------------------------------------------------------------------- CurrentPrincipal is not authenticated. ...

Getting error "selection is too large" when copying data #2
I was copying multiple cells to other rows in my spreadsheet and I received an error "Selection is too large". I have never received this before and I have had some huge spreadsheets...Has anyone ever received this and why? try clearing the clipboard every now and then help>clipboard > clearing... "Tootie" wrote: > I was copying multiple cells to other rows in my spreadsheet and I received > an error "Selection is too large". I have never received this before and I > have had some huge spreadsheets...Has anyone ever received this and why? ...

CRecordset not writing record nor giving errors on some XP Build 5.1 SP2
Hi, I have a VC7++ VS2003 program that uses CRecordSet to write one record to a SQLAnywhere database via ODBC, a Code Sniplet is contained below, on most machine running the same OS and Build it works flawlessly, however on this one XP Build 5.1 SP@ machine it never ends up writing the record. Nor does it give any errors. Can someone please help with letting me know how to resolve this. Also I tried creating a program in c# using ODBCDataAdapter and was able to write records to this database.. MY VC7 VS2003 code sniplet below is this: CRecsetTemplates* pRST2 = new CRecsetTemplates( m_p...

Speed Issues/CRM OC
We have recently installed MS CRM V3.0 Outlook Client and changed from POP 3 to MS Exchange. We operate through a hosted server. My speed within Outlook has slowed down considerably and I have recently upgraded my RAM (currently 1.5 gig) and obtained a new hard drive. Our Internet speed is high speed cable. My main error message at the moment is "An error occured loading MS CRM functionality. Try restarting Outlook. Contact your Administratory if error persists." It often asks me to log in again to the CRM server but still doesn't connect. Any ideas anyone? ...

error getting the encoding name from an XmlTextReader
XmlTextReader myXmlReader = new XmlTextReader(args[0]); string en = myXmlReader.Encoding.EncodingName; //Console.WriteLine(x); Error: Unhandled Exception: System.NullReferenceException: Object reference not set to an instance of an object. HOW CAN I GET THE ENCODING NAME ? Basically determine the encoding type. Also How can I "set" an application wide Encoding ? I want all modules and everything to stick to and conform to UTF- 8. But somehow some methods automatically go to UTF-16 xmlguy wrote: > XmlTextReader myXmlReader = new XmlTextReader(args[0]); > string en = my...

CRM 1.0 Crystal Print report error
Hi I am trying to use the builtin crystal reports and every report is coming back with the below error any advice on how to solved this? Regards J Error encountered by Crystal PageServer ---------------------------------------------------------------------------- ---- The error message returned is: Error detected by database DLL. [On Cache/Page Server: CRMSERVER.pageserver] You may need to restart your Crystal Services on your application server: You can accomplish this via the following stepsL 1. Click Start, point to Programs, point to Crystal Enterprise, and click Crystal Con...

Update KB955430 failed with error 800F0825
and unable to retrieve any further updates because of this -- LCC Nette wrote: > and unable to retrieve any further updates because of this The result code, 800F0825, indicates that there's an issue with Component Based Servicing. Specifically CBS_E_CANNOT_UNINSTALL package cannot be uninstalled Are you trying to uninstall or install KB955430 ? How to ask a question http://support.microsoft.com/kb/555375 Have you tried manually downloading and *saving* KB955430 from the MS Download Center and then closing *all* programs and browsers, then installing it ? Sin...

Error by open contacts or activities after Migration to CRM 3.0
Hello, i ve migrated our CRM 1.2 System to CRM 3.0 Now I get a error-page when I open contacts or activities or so. I cannot open the main form of these entities (customizing). Any ideas? Stefan ...

Outlook 2007 adding contacts issue #2
Hello! I apologize in advance if this has been answered, but I couldn't find it anywhere... today I added contacts to outlook 2007...never had used it before on Vista ever...and closed out went to lunch... came back, I cannot add any new contacts. All options to add a greyed out... If I select file new.....adding contacts is there but greyed out... any ideas on what to change? Thanks! lori, Go to your contacts page and type CTRL + N. The new contact page will open. Or on your contacts page, click New on the button that appears just below the File menu item. Or on your contacts pa...

Windows Live Messenger Access Error
I recently re-installed Vista on my computer, and when I close down a conversation window in 'Live Messenger', I get the following error message : "An error occurred saving the message history for ___ (<drive>:\My Received Files\...\History\...xml): Access is denied. Do you want to save again?" I have set the history to save on a separate drive, which was saving messages in the past. Even though I click on 'yes', I've noticed it still does not save the history. I have run a 'take ownership' script on the root directory, and this di...

Error Code 646 on MS Office Updates Only
I have now accumulated 5 updates which repeatedly fail. They are: KB978382 - Excel 2007 KB976321 - Office 2007 KB978380 - Office 2007 KB980729 - OneNote 2007 KB981715 - Office 2007 OS (Windows 7) updates seem to install correctly, as do updates for any drivers. Have tried both auto and manual update installs .... have tried one at a time and all at once ... Nothing seems to correct the situation. Any ideas? Any ideas? -- JR// Insert your Office CD into your computer while the Updates are trying to install. If you have read some of the posts here ,then you would hav...

Service Calendar (3.0)
Hello all, I've commented on this many times before and for an entire year i've been attempting to get some resolution to the issue. I went through the White paper on CRM optimization and did everythign that i'm capable of with Server limitations, etc. I downloaded one off the record (make a request) update for CRM not included in the rollups, and most recently i've downloaded another but have not installed it yet, but will (The update regarding many people saving activities while people are trying to view activities and getting a sql timeout error). To this day, eve...

LDAP error
Hello all On my exchagne 2003 sp1 server running on 2003 (no sp) i am getting this annoying error in the application log about every hour. LDAP Modify on directory nwpcascdc01.nwt.com for entry '<GUID=607F86B5-7FBD-4CFF-A946-4D3518E45061>' was unsuccessful with error:[0x35] Unwilling To Perform. DC=nwt,DC=com I have searched event id.net and have found simialr issues, but I thik i am not understanding the resolution to this problem. Any assistance on this is greatly appreciated. Thanks ...

Attached Email Error
One of our users is unable to send a attachment to our client. We have sent a blank Excel file to the same client and it has worked but when we try to send a file with data in it sends the body text of the mail but not the attachment. Any ideas??? Thanks in Advance R Ryan Bounds schrieb: > One of our users is unable to send a attachment to our client. We have sent > a blank Excel file to the same client and it has worked but when we try to > send a file with data in it sends the body text of the mail but not the > attachment. > > Any ideas??? > > Thanks i...

Error
I have two investment accounts. Both have the same stock. When I enter the symbol in the second account, I get an Error Message "Symbol in Use." Anyone know why this occurs and how two investment accounts can hold the same stock. When asked for the symbol, don't type it in but use the drop down menu. -- Regards Bob Peel, Microsoft MVP - Money Hints/Tips http://support.microsoft.com/default.aspx?scid=fh;EN-GB;mny UK Wishes/Suggestions mnyukwsh@microsoft.com "Scott" <anonymous@discussions.microsoft.com> wrote in message news:06d701c39540$e8...

On Error GoTo Label in a loop only working once.
Yesterday duncanslam (Steve Duncan) posted in Excel.misc for a way to hide charts that don't have data. Seemed doable to me, so I had a go only to discover the nasty problems associated with returning the address of a chart's data. Andy Pope cleared most of that up for me, thanks again Andy, so I then had a go and thought I figured out a way of hiding dataless embedded charts... Private Sub Worksheet_Change(ByVal Target As Range) Dim Cht As ChartObject Dim strSeries As String For Each Cht In ActiveSheet.ChartObjects On Error GoTo BLANK_CHART strSeries = Cht.Chart.SeriesCollection(1).F...