Recording problems

when I record audio on onenote I have trouble hearing the playback. Is there 
a way to get it louder? I have turned my volume all the way up. I tried using 
an external mike to record but when I tried to play it back I could hear 
nothing at all. What can I do?
0
Utf
12/3/2009 2:50:01 AM
onenote 551 articles. 0 followers. Follow

1 Replies
2042 Views

Similar Articles

[PageSpeed] 52

Debbie P. wrote:
> when I record audio on onenote I have trouble hearing the playback.
> Is there a way to get it louder? I have turned my volume all the way
> up. I tried using an external mike to record but when I tried to play
> it back I could hear nothing at all.

How do things work when recording with some other app, the good old
"Audio Recorder, f.e."?

Rainald

0
Rainald
12/3/2009 4:21:03 PM
Reply:

Similar Artilces:

OWA connection problem #2
I have a SBS2k3 R2 server with one nic behind a hardware firewall. Can anyone tell me which ports to open/forward on the firewall to allow Outlook Web Access? Any and all help appreciated. -- ------------------------------------------------------------------------------- This message has been checked for all known viruses. The information contained in this e-mail and any attachments is confidential and may be the subject of legal, professional or other privilege. It is intended for the named addressee only and may not be disclosed to any other parties without the prior permission o...

problem with my Public Folders in Exchange 2003
Hello everyone... I am having a problem with my Public Folders in Exchange on the SBS 2003 Server... I have a public Calender folder. My user tries to create an event and send it to others in the contact list of local users. The user recieves an error stating that the Operation Failed. If she tries to do it again, she recieved another error message. "The function cannot be performed because the object has been deleted." Why can't we send events from the public folders? We CAN send them from the local mailbox calender. Just not from the public folder. Please help... Dale...

Formula Problem?
I am using Excel 2000 with Windows XP. I am having a problem. I am on Sheet 2 of my workbook. I have SSN on a sheet named Employees in the same workbook. I need to take the numbers on the Employees Sheet and transfer it to the sheet 2. I know how to do this. It just won't work. This is a copy of my formula. =SUM(Employees!C3) This should take the SSN that is in the C3 cell on the employees sheet and place it at the cell where the formula is typed. When I put this formula in the cell I am getting just a "0". Please help. =Employees!C3 -- Kind regards, Niek Otten...

Percentage problem
Hello, A record can belong to one of three groups and each record has a value attached to it. How can I calculate the total for each group as a percentage of the overall total? like 1 £33 33% 2 £33 33% 3 £33 33% ...

User Manager problem 10-14-03
I have installed MS CRM on a Win2K server and I have added a license pack successfully in the Deployment Manager. When I try to create CRM users in Deployment Manager, I get a list of users in Active Directory that is *incomplete*. Many true users are displayed and I have successfully created a CRM user from a user in AD. It seems all our 'old' users are not displayed, though. By 'old', I mean those users that migrated from Novell Netware&Groupwise into Microsoft Active Directory/Exchange. This is just a hypothesis of mine, that the Exchange or AD conversion has someth...

Prevent Moving to New Record vs two Forms?
I would like to prevent user from adding new record based on condition in a field. e.g., Is there a way to prevent moving to the 'add new record' line in a form if field1 = "A" or "B" and still be able to EDIT fields for existing records for A and B types in field1? I have been experimenting with nested Elseif..if statements ... but thinking there may an easier way if I use two forms based on different conditions. Steve Stad wrote: >I would like to prevent user from adding new record based on condition in a >field. >e.g., Is ther...

Subform Deleting Problem
I've got a continuos sub form with a recordsource that's listed below. The subform dispays accounts and their passwords, etc. My problem is because I'm using a sql join statement, I can't delete any subform records from the subform. Normally, I would not use a join statement in a subform, but I was forced to do it in order to sort by the user's First and Last name that resides in a related users table (The accounts table has a userID field that links to users table). Given that situation, is there any way to delete records from a continuos subform if the subform has...

CommonDialog Problem
Every time I use the commondialog control, it seems to remember the last path and filename is opened. I need to clear this information and have it use a different initial directory every time I open it, but I cannot. No matter what I set the .initdir property to, it displays the directory that the common dialog last worked with. Is there any way to "refresh" this dialog through code? Most of us use the built-in methods to get file names: Application.GetSaveAsFilename Application.GetOpenFilename Any reason not to? If so, post your code so we can see the problem. -- Jim ...

Append Query problem
I have an Append Quey that works fine when you right click on the query ("ReaderIndCancelProforma_Append") and choose open INSERT INTO Reader_DistrHistory ( DistrId, [Reader Id], [Date on mailing list], TypeId, ReasonId, Reason, [Date off mailing list] ) SELECT Reader_DistrCurrent.DistrId, Reader_DistrCurrent.[Reader Id], Reader_DistrCurrent.[Date on mailing list], 6 AS Type, 15 AS Reas, [Forms]![Reader_CancelProforma]![Remarks] AS Remark, Now() AS off FROM Reader_DistrCurrent WHERE (((Reader_DistrCurrent.[Reader Id])=[Forms]![Reader_DB]![Reader Id])); The problem I hav...

Outlook 2002 Version Problem
9/19/04 Need Help! We have a personal computer but can not get my name deleted in the field named owner, and cannot get Outlook activated to perform tasks. Reminder feature and alarm does not work either. I want a different name to appear on Untitled Task screen when someone else is entering info. for a task to be done either as a reminder to one's self or emailing that task to be done by someone else at a different personal computer that is not connected to a company network. I don't know a lot about Outlook so can tasks be assigned for yourself and as reminders as well as...

Outlook Express problem
I have 2 pc laptops in different rooms on a wired router. I share the internet signal through this and it works fine. A few months ago I upgraded one of the pcs to windows 7. Complete new install on reformatted discs and re-loaded my most important software. I did not like windows 7 much and found that a number of my most used programs did not work with it, so decided to go back to my old XP setup. Again I did a complete new install on clean drives etc. The problem is that since then, when I use Outlook express, the first machine that collects the emails somehow stops the other pc fro...

Outllok problems
I have an 800MHz P-3 HP eVectra that I recently did a reinstall of the Office 2000 program and afterwards had to do a repair of the Windows 2000 installation. Now when the user opens Outlook, she gets the following message: "Unable to open your default e-mail folders. The Information Store could not be opened." The user is able to access her e-mail account through Web Access without issue. Any ideas? Assuming this is an exchange server your connecting to. Go to Ctrl Panel, Mail. Select the Microsoft Exchange Service and click properties. Reenter the echange server and m...

design gallery problem
I'm a having a problem saving my objects in Design Gallery in Pub 2000. I create the object and save it as a .pub file. I then insert the object into design gallery - Insert - Add selection to Design Gallery. When I exit publisher and go back into Design Gallery the object is not there! I also notice that the object is saved as a Pub 97 file. I use Pub 2000 all the time but I still have Pub 97 installed on my PC. What's causing this? Thanks, Camroc. Hi Camroc (hannonc@eircom.net), in the Microsoft� newsgroups you posted: || I'm a having a problem saving my objects in D...

Problem while sending Thru CAsyncSocket::Send()
Hi, Iam using CAsyncSocket for let clients connect to my App. Now I tried to send Data to the client. After connecting from client is established i receive the READYTOSEND. First I send the content of a textarea when clicked on a button like this: ((CFCSDlg*)m_pWnd)->GetConnectSocket()->Send((LPCTSTR) m_sCommand,m_sCommand.GetLength()+1); Everything works well, even more than 1 time clicking the send button Then I tried to send thru the socket on a function which is called after receiving data. iSent = Send((LPCTSTR)Data, Len+1); // Absenden der Daten if (iSent==SOCKET...

CListCtrl large icons and text problem
Hi, I have a simple thumbnail view control based on CListCtrl and description of each item is a 3-line text. Unfortunately CListCtrl shows only two first lines, and the third one is visible only for selected item. How can I show 3 lines of text for all items ? How can I increase label width ? Thanks in advance, Kamil Karmil, Here is a control that might do what you'd like. Tom http://www.codeguru.com/listview/ReportCtrl.shtml "kamil" <kamildobk@xxxpoczta.onet.pl> wrote in message news:OndTGoS4DHA.3360@tk2msftngp13.phx.gbl... > Hi, > > I have a simple thum...

Problem: Outlook 2003 and Security settings
Regarding mail from tech publications - I can't see the images anymore. Totally crippling. Under Tools --> Options --> Security --> Download Pictures both "Don't download pictures...." and "Warn me before downloading...." are TURNED OFF (boxes not checked). Actually, I never messed with those settings. Images on mails sent to me just turned off one fine day. No matter how many times I check those options on and off, it does not resolve the issue. Regards ...

Money 2005 Premium Install Problem
I'm trying to install Money 2005 Premium on a freshly installed WinXP SP2 system. The installer immediately quits complaining that you must have administrator or power user priviliges to install. The account I'm using is indeed an administrator. I've tried logging in as 'administrator' as well, and it does not help. I've also tried creating a new account and giving it admin rights, adding power user to my existing account, removing and readding admin rights, creating a power user, and making an account with both power user and admin rights -- none of it helps. The ...

Problems with CAsyncSocket::Send.
I am using CAsyncSocket to create a TCP server. My class accepts client requests and I create client "worker" classes for each connected client. Sometimes I have problems when I send data to the client. I think this is because I don't understand what I should be doing. Currently in the client class, to send data, I just call CAsyncSocket::Send. It usually works, but sometimes it returns SOCKET_ERROR and GetLastError indicates WSAEWOULDBLOCK. I look through the MFC documentation and I think I should be using OnSend somehow. But I don't know the details. Can someone pl...

Exchange 5.5 to 2003 Migration Problem
Hello Again, I posted this question recently and got no response. Maybe I phrased the question wrong. Is there a reason that my Win SBS 2003 test box will not see my Exhange 5.5 Server in the backup utility? When I loaded the Exhange 2003 Management tools on my Win 2000 box the backup utility loaded the Exchange agent and I was able to run backups throught that machine. Any help would be appreciated. If I don't find an answer soon I am going to have to reload my back up box with Win 2000 before I can do my premigration backups. Thanks, Dilbert...

problem with creating mat files from C++ (visual studio 2005)
Hi, I am having trouble creating mat files from my visual studio 2005 express. For example, the matcreat.c file that is given as an example in the mathworks site, produced 13 linking errors of this type: 1>Linking... 1>matcreat.obj : error LNK2019: unresolved external symbol _mxGetString referenced in function _main (...) this happened although I set up the VC++ directories for include files and libraries to point to the matlab\extern\include and matlab\extern\lib\ respectively. Any help will be greatly appreciated. Thank you ilias PS. Some secondary questions I have: (a) mex -setup...

Using Record Count in an equation
I have a "yes/no" field called Sold. I need to track and report what percent of total solicitations sold. I thought I could use the built in sum feature which provides a record "Count(*)" for each record in a group. However, I dont know how to set up the equation as the control is called the same for each grouping. How do I either use that control or set up a calculated field to count total records and count the number of records with Sold="yes". In the Report Footer section, place a text box with this in its Control Source: = - Sum([Sold]) Th...

outlook problems #3
I have a linksys router and when I VPN into my work LAN I can't access any aplications. Outlook is one of those applications. I there a port other than 25 that exchange and outlook need? Try enabling MTU at 1492 and disable "Block WAN request". -- Nikki Peterson [MVP - Outlook] "tim foster" <fost125@juno.com> wrote in message news:00cf01c3aba8$356f2e00$a301280a@phx.gbl... I have a linksys router and when I VPN into my work LAN I can't access any aplications. Outlook is one of those applications. I there a port other tha...

Exchange 5.5 Problem. Somebody routing mails through our IMC
Hi, I have Exchange 5.5 on Windows NT server. From past couples of days I am seeing lot of messages coming into our server and somebody trying to route the mails through our IMC. When I see in IMC "Q" some thousands of mails are coming every minute even though I have locked the Open Relay. Please somebody help me as how to stop this mails. Thanks a lot in advance Boya Make sure you're on Service Pack 4 for Exchange 5.5. Take a look at these articles: 279860 XFOR: How to Stop Internet Mail Service from Relaying Junk E-mail http://support.microsoft.com/?id=279860 324059 ...

New User
I am creating a new user. When I save & close I get an error. The details of the error as follows. How can I solve this issue? Error Number: 0x80040E2F Query String /biz/users/edit.aspx_CreateFromType=10&_CreateFromId={1B63542C-F92D-46D7-B643-AD25E04B8362} User Message: Duplicate Record A record of this type with this name already exists. Please choose a different name and try again. Is there another user record in the system already with the same network login name? Matt Parks MVP - Microsoft CRM ---------------------------------------- ----------------------------------------...

Details section is scrolling when insert new record
Dear all, I have header and details forms, let say frmInvoiceMain and frmInvoiceDetail In header form , I have field User Modified and Date Modified. In details form (frmInvoiceDetails), I have code like below : Private Sub Form_AfterUpdate() UpdateRecordStatus Me.Parent!InvoiceNo End Sub Private Sub UpdateRecordStatus(strInvoiceNo As String) Dim strSQL As String Dim rst As DAO.Recordset Dim db As DAO.Database strSQL = "SELECT UserModified, DateModified " strSQL = strSQL & "FROM tblInvoiceMain WHERE InvoiceNo= '" & strInvoiceNo & &quo...