Great Plains 9.0, Citrix and Windows 2000

Is anyone aware of any issues with running Great Plains 9.0 on a Citrix 
server with Windows 2000?  
0
Elaine (443)
11/16/2006 10:04:01 PM
greatplains 29623 articles. 3 followers. Follow

0 Replies
361 Views

Similar Articles

[PageSpeed] 34

Reply:

Similar Artilces:

Excel 2000 back up file
I am trying to open a file that I have assigned a password to. The original file disappeared some how and all I have left is a XLK file that won't take my password. How can I open this file? ...

I don't see the Pivot table field list window
Hi, I am trying to generate a chart from an excell file which contains my data. After selecting all rows and columns, I go to Data > Pivot table and pivot chart report. Wizard show that I ahve selected the Excell list and Pivot table. But when I click Finish button, it does not show the Pivot table field list window. How can I view this window to drag data for the rows and columns in order to get the report/chart. This works on my wife's computer but does not work on my computer at my work. Thanks, Zafar Hi Zafar, Most likely it has been turned off. Display the Pivot Table to...

outlook expresses 6.0 to Outlook 2002
Hello, Please inform if its possible to transfer information (adress book and email) of the outlook expresses 6.0 to Outlook 2002 Thanks in advance. Yes. It's easiest if the data is all on the same machine to begin with...otherwise you may have to import the data into OE on the Outlook 2002 machine before you can transfer it to Outlook. -- Jocelyn Fiorello MVP - Outlook *** Messages sent to my e-mail address will NOT be answered -- please reply only to the newsgroup to preserve the message thread. *** In news:06ed01c3c89c$e5118590$a601280a@phx.gbl, Pedro Margarido wrote: > H...

Great Plains and RMS
I've upgraded our RMS systems to service pack 3. We now have the option of selecting the GP accounting option. It looks like we have to download an add-on for Great Plains.. Is this true ? The one out there only says for import to GP 7.5 We are currently running GP 8.0. Will it work for this version? Do I even need this add-on, now that you can select the GP accounting option? Scot, KB 893330 discusses integration with GP 8.0, but the links are broken for the download. If my memory is correct, there was talk about a 10/01/05 release date. -- * "Scot S" <ScotS@discussio...

Internet Setup Window
I have discovered a window in GP called Internet Setup(SY_Internet_Setup) which has 3 fields, Internet Browser, Internet Address, and Name. The fields get saved back to the SY_Users_MSTR table. I am wondering how to navigate through GP to get this window to open. I can add it as a shortcut but don't want to do this if I don't have to. Any help with this would be greatly appreciated. ...

Taskbar sometimes goes away in IE8 & WIndows 7
Sometimes the taskbar for Internet Explorer 8 with Windows 7 completely goes away. I have to close it and reopen it to get it back The taskbar is a feature of Windows, not Internet Explorer. IE doesn't have a taskbar. Do you mean the icon for Internet Explorer that appears in the Windows 7 taskbar? Or could you be referring to the status bar that runs along the bottom of Internet Explorer? --- Leonard Grey Errare humanum est eiching1 wrote: > Sometimes the taskbar for Internet Explorer 8 with Windows 7 completely goes > away. I have to close it and reopen it ...

Possible to have secure connection with Windows Live server?
Is it possible to have a secure connection with the Windows Live server when syncing email? I see that the URL for the server is: "http://mail.services.live.com/DeltaSync_v2.0.0/sync.aspx". Since this is a standard http address doesn't that mean that the message content can potentially be viewed/intercepted? I also see when using the Live website that after the original login with SSL the page is no longer secure when reading mail. Isn't this also insecure? Thanks. One of the new features being touted for the next version of Hotmail is "Full Session S...

Crash bug with Jet 4.0 SP7
Hi all, Current Softwares : Win 2000 Pro, SP4 Latest, Jet 4.0 SP7. Thanks in advance, please help me.... I am trying to create linked table. My requirement is as follows : I have to create linked table in my .mdb file using MFC's CDaoDatabase and family classes. I am creating these table in my .mdb, the table I want to link is in the .dbf file. However, everthing was working fine unless I installed the latest Win2K SP4, this SP4 contains the Jet 4.0 SP7. This creates the crash problem when I try to create the Linked table, I use CDaoTableDef::Create(...). Using CDaoTableDef::create() ...

What is this great plains?
The website is down and i want to install CRM but find everywhere links to greatplains. Is the essential, just an add-on......? ...

great
This is a great newsgroup glad I found it. hope to learn a lot here and natrally also to contribute. There are more things in heven and earth tan we know http://spiritualnowbusiness.blogspot.com/ --- MAF Anti-Spam ID: 20070608110655W6g5FqZ2 ---- Posted via Pronews.com - Premium Corporate Usenet News Provider ---- http://www.pronews.com offers corporate packages that have access to 100,000+ newsgroups ...

Email attachments #9
I am using Outloook 2000 ans running Windows XP Home. When sending email with attachments most recipients do not receive the attachments. However all claim to receive attachments from other senders. When I send an email with an attachment to myself I have no trouble receiving and opening the attachment. No one seems to have a solution. I need help Ron <anonymous@discussions.microsoft.com> wrote: > I am using Outloook 2000 ans running Windows XP Home. > When sending email with attachments most recipients do > not receive the attachments. However all claim to > re...

return blank instead of 0
In my spreadsheet, I am trying to get data from another Excel file. eg. ='[2004 Distribution Survey Data_Final.xls]2. Expenses- Cost Center'!$B$87 When the input file contains a blank cell, I am getting a "0" intead of a blank. I would like to get a blank if the cell has no data. Is there an easy way to do this? I don't want to change all my formulas to =If(isblank(...),"", ...) There are too many formulas to change. Thanks a lot for any help! Wei Hi you could try tools / options / view and untick zero values Cheers JulieD "Wei" <anon...

plain text #6
Does some one now if there is an option in Outlook XP to read messages by default in plain text? In Outlook express there is such an option but I can not find it in Microsoft Outlook. Thank you There is an add-in that allows this - http://www.slovaktech.com/attachmentoptions.html --� Milly Staples [MVP - Outlook] Post all replies to the group to keep the discussion intact. Due to the (insert latest virus name here) virus, all mail sent to my personal account will be deleted without reading. After searching google.groups.com and finding no answer, Jacob asked: | Does some one now if th...

RMS v2.0
I know this was released already, but does anyone know when it will actually be shipped or when we will receive it? Seconded - Anyone actually recv it? Any (end user) actually get anything official from MS about it at all? "Mark" wrote: > I know this was released already, but does anyone know when it will actually > be shipped or when we will receive it? We have received a new features press release and a readiness upgrade clinic sheet from our partner. Previous posts suggested a 2/12 or so release date. "Tad L" <TadL@discussions.microsoft.com> wrote ...

"000" reverts back to "0" even with a string
I want to have a 4 digit number in all cases but some have 0 thru 3. This is how I attempted to solve it: dim x(3) as string x(1)=234 x(2)=67 x(3)=5 If Len(x(m)) = 1 Then x(m) = 000 & x(m) If Len(x(m)) = 1 Then x(m) = 00 & x(m) If Len(x(m)) = 1 Then x(m) = 0 & x(m) the problem is when you enter "000" in for the result it automatically reverts back to "0" They ain't strings until you make them strings... If Len(x(m)) = 1 Then x(m) = "000" & x(m) If Len(x(m)) = 1 Then x(m) = "00&qu...

eConnect Upgrade 9.0 APLYWITH not there
Hi, I'm upgrading from eConnect 7.0.4.1 to 9.0 I'm looking for complete (or scattered) documentation for nodes that have been added or removed. For example, in 7.0 taSopHdrIvcInsert class these nodes exist but not in 9.0 APLYWITH WITHHAMT SALEDATE NONINVEN Any help is greatly appreciated Thank you, Marta Marta: They list there changes in the CHM files - I looked at the 8.0 CHM file installed with eConnect and they list this: Removed the following elements from the <taSopHdrIvcInsert> node. Node <taSopHdrIvcInsert> Elements removed ADVPMNTS dt:dt="number&qu...

Great Plains
Hello, I have a report made in Crystal for purchase orders. I want to open this report when I click on print button from "Purchase Order Entry" window. Any help is welcome. Radu. The easiest thing would be to purchase one of the third-party modules that are available. One tool is from Accountable Software called Forms Printer. Another tool is Crystallizer. I cannot remember who makes it, though. -- Charles Allen, MVP "Radu LP" wrote: > Hello, > I have a report made in Crystal for purchase orders. I want to open this > report when I click on print butto...

CRM 3.0 Laptop Client for Outlook Setup Error
When I get to the installation directory part of the laptop install I get en error that says "Length cannot be less than zero. Parameter name: length." The interesting part is when I look at the space required it is blank, and the space available is only showing 2mb. This is obviously wrong but no matter how many times I restart the install it gives me the same error. I have looked everywhere on Microsoft and can't find anything. Please help!! I've encountered the same problem. Did you ever find a solution? "Mattyb2182" wrote: > When I get to the in...

Implemeting Portals in Great Plains?
Hi All, What are the requierments to implement Portals for Great Plains for other branchs to be able to access it online through the internet? Does Microsoft provide a While Papers for Portals Deployements Guide ? Thanks, Habibalby There are a few white papers concerning Business Portal, a Sharepoint-based portal. You may want to log into CustomerSource and review them. "MS GPS" <habibalby@gmail.com> wrote in message news:eM4O6bTxFHA.3856@tk2msftngp13.phx.gbl... > Hi All, > > What are the requierments to implement Portals for Great Plains for other > br...

MS Great Plains
We have Great Plains (PersonnelOracle Version 2002.03.15 3.0.6. and PowerTool 2002.03.19. 3.1.1.) installed. Previously we have used Office 2000 and the Word merge was working perfectly. Upgrading to 2002 or 2003 the Word merge stopped working, I suppose we need new templates for Word 2003 (.dot files). Who shall we contact with? Any suggestion would be appreciated! Where do Oracle and PowerTool come into the equation? Are you trying to use Word with Microsoft Great Plains? How were you doing it with Word 2000? "Zoltan Bacs" <Zoltan Bacs@discussions.microsoft.com> wrote ...

Setting Up Windows Mail 01-05-10
I am having trouble setting up windows mail. This is the message I get "The connection to the server has failed. Subject 'Hello', Account: 'Work', Server: 'pop3', Protocol: SMTP, Port: 25, Secure(SSL): No, Socket Error: 10060, Error Number: 0x800CCC0E" I don't know what to enter when I go into accounts & properties. I have Time Warner Cable internet and I am working off of a laptop. "NormaH" <NormaH@discussions.microsoft.com> wrote in message news:B119C5BC-0455-4A2B-8346-FD86236D0F9C@microsoft.com... >I am having ...

Faxing via desktop from Great Plains (customer invoices,etc.)
We have the need to fax from our desktops. We are on Great Plains 8.0. Examples are customer invoices. ---------------- This post is a suggestion for Microsoft, and Microsoft responds to the suggestions with the most votes. To vote for this suggestion, click the "I Agree" button in the message pane. If you do not see the button, follow this link to open the suggestion in the Microsoft Web-based Newsreader and then click "I Agree" in the message pane. http://www.microsoft.com/Businesssolutions/Community/NewsGroups/dgbrowser/en-us/default.mspx?mid=3238cba3-0f91-47c1-...

CRM 4.0: Workflow Recursion Error
I have a Workflow developed and published that is supposed to Timeout for a 12-month duration, and then call itself again. The rules are properly configured, and I have no errors with them. However, when run, the System Job will halt and a generic "An error has occurred" message will display. The completion path shows the Timeout rule marked as completed (with a green check), though 12 months have not passed (barely minutes after execution). The substep of that Timeout is the self-referencing Workflow Execution rule. I think this rule is causing the error. And the only thi...

Sending messages in Plain text format to one email recipient by default in OL2002
I use OL2002. I've opened up the contact, "Joe Smith". I double-click on the email field. It shows that the "Internet format" field is "Send plain text only". However, when I draft an email to this contact, "Joe Smith", it still goes out as HTML. (And if it is sent as HTML, he never receives it.) While drafting the message, if I remember to go to the tool bar and change it from HTML to Plain text, Joe Smith will receive the message. But, if I forget to change it from HTML to Plain Text, then Joe never sees the message. Also worth noting:...

You guys are great!
This is a great group! I know sometimes it is frustrating because we (novices ) fail to give you all of the facts, but the bottom line is that I ALWAYS get the answer to my questions!! THANKS! Ron H. ----------------- www.Newsgroup-Binaries.com - *Completion*Retention*Speed* Access your favorite newsgroups from home or on the road ----------------- I've learned more through the years from hanging out in this group than any other source. I try to answer questions as often as I can, but I learn way more than I teach. I think that is part of the nature of participation. Tom &quo...