ADC problem #2

Hi to all.

I have this scenario:
Exchange Adm. Group 1 with one Exchange 5.5 and one Exchange 2003
Exchange Adm. Group 2 one exchange 2003
Exchange Adm. Group 3 one exchange 2003

I had installed ADC in the exchange 2003 in Exchange Adm. Group 2. The 
service crashed, and i couldn’t start it any more. I reinstalled de service, 
but now I don’t have any connections agreements so I can’t replicate with the 
exchange 5.5.

When I try to run the connections agreements wizard he doesn’t detect any 
exchange 5.5 in the Adm. Groups 2 and 3 and I can’t finish. I can’t create 
manually the Configuration Connections agreement.

Can anybody help me?

Thanks in advance.

-- 
Antonio Barbosa
0
5/24/2006 1:20:02 PM
exchange.admin 57650 articles. 2 followers. Follow

1 Replies
550 Views

Similar Articles

[PageSpeed] 1

This article explains how 5.5 is detected. You may be able to manually find 
the value documented here using ADSIEdit. Proceed with caution.

Nue
"Antonio Barbosa" <AntonioBarbosa@discussions.microsoft.com> wrote in 
message news:D212A2A5-895E-4DD4-95B8-DD419EBBFD5A@microsoft.com...
> Hi to all.
>
> I have this scenario:
> Exchange Adm. Group 1 with one Exchange 5.5 and one Exchange 2003
> Exchange Adm. Group 2 one exchange 2003
> Exchange Adm. Group 3 one exchange 2003
>
> I had installed ADC in the exchange 2003 in Exchange Adm. Group 2. The
> service crashed, and i couldn't start it any more. I reinstalled de 
> service,
> but now I don't have any connections agreements so I can't replicate with 
> the
> exchange 5.5.
>
> When I try to run the connections agreements wizard he doesn't detect any
> exchange 5.5 in the Adm. Groups 2 and 3 and I can't finish. I can't create
> manually the Configuration Connections agreement.
>
> Can anybody help me?
>
> Thanks in advance.
>
> -- 
> Antonio Barbosa 


0
imaneophyte (3004)
5/24/2006 1:28:18 PM
Reply:

Similar Artilces: