[2003] stops before data section in smtp conversation

Hello,

I have an exchange 2003 server with ISA 2004 and the server doesn't send 
email correct to a remote smtp server.
After the helo,mail from, rcpt to section he doesn't send the data section.
The server is able to receive email. Does somebody have any clue why I'm 
unable to send?

Thanks in advance
Maurice Lucas
0
MSLucas (4)
8/8/2005 3:27:52 PM
exchange.admin 57650 articles. 2 followers. Follow

6 Replies
933 Views

Similar Articles

[PageSpeed] 36

This link maybe can help you
http://www.microsoft.com/windowsserver2003/technologies/clustering/default.mspx
"M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
> Hello,
>
> I have an exchange 2003 server with ISA 2004 and the server doesn't send
> email correct to a remote smtp server.
> After the helo,mail from, rcpt to section he doesn't send the data 
> section.
> The server is able to receive email. Does somebody have any clue why I'm
> unable to send?
>
> Thanks in advance
> Maurice Lucas 


0
jammylo (214)
8/8/2005 3:50:21 PM
Need more info.  From the SMTP logs, you need to verify that the remote 
server is issuing a 250 OK command following the RCPT To: section.  If not, 
your server doesn't know it can continue.  See below.

Your server - RCPT TO: user@domain.com
Their server - 250 OK  - if this isn't present, I wouldn't expect your 
server to continue the SMTP conversation.
Your server - DATA

-- 
Ben Winzenz
Exchange MVP
MessageOne


"M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
> Hello,
>
> I have an exchange 2003 server with ISA 2004 and the server doesn't send
> email correct to a remote smtp server.
> After the helo,mail from, rcpt to section he doesn't send the data 
> section.
> The server is able to receive email. Does somebody have any clue why I'm
> unable to send?
>
> Thanks in advance
> Maurice Lucas 


0
Ben
8/8/2005 3:54:54 PM
I get a clean first initialize of the connection.. see the logfile of my 
remote server

005-08-08 21:48:01.141142500 9356 < EHLO domain1.nl
 005-08-08 21:48:01.141188500 9356 > 250-domain2.nl
 005-08-08 21:48:01.141224500 9356 > 250-SIZE 0
 005-08-08 21:48:01.141251500 9356 > 250-8BITMIME
 005-08-08 21:48:01.141276500 9356 > 250 PIPELINING
 005-08-08 21:48:01.327277500 9356 < MAIL FROM:<Administrator@domain1.nl>
2005-08-08 21:48:01.327308500 smtpfront-qmail[9356]: MAIL 
FROM:<Administrator@domain1.nl>
 005-08-08 21:48:01.327346500 9356 > 250 Sender accepted.
 005-08-08 21:48:01.339855500 9356 < RCPT TO:<rcpt@domain2.nl>
2005-08-08 21:48:01.339879500 smtpfront-qmail[9356]: RCPT TO:<rcpt@domain2.nl>
 005-08-08 21:48:01.339911500 9356 > 250 Recipient accepted.

After the last 250 there isn't anything comming 

Maurice Lucas

"Ben Winzenz [Exchange MVP]" wrote:

> Need more info.  From the SMTP logs, you need to verify that the remote 
> server is issuing a 250 OK command following the RCPT To: section.  If not, 
> your server doesn't know it can continue.  See below.
> 
> Your server - RCPT TO: user@domain.com
> Their server - 250 OK  - if this isn't present, I wouldn't expect your 
> server to continue the SMTP conversation.
> Your server - DATA
> 
> -- 
> Ben Winzenz
> Exchange MVP
> MessageOne
> 
> 
> "M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
> news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
> > Hello,
> >
> > I have an exchange 2003 server with ISA 2004 and the server doesn't send
> > email correct to a remote smtp server.
> > After the helo,mail from, rcpt to section he doesn't send the data 
> > section.
> > The server is able to receive email. Does somebody have any clue why I'm
> > unable to send?
> >
> > Thanks in advance
> > Maurice Lucas 
> 
> 
> 
0
MSLucas (4)
8/8/2005 8:00:07 PM
I get a clean first initialize of the connection.. see the logfile of my 
remote server

005-08-08 21:48:01.141142500 9356 < EHLO domain1.nl
 005-08-08 21:48:01.141188500 9356 > 250-domain2.nl
 005-08-08 21:48:01.141224500 9356 > 250-SIZE 0
 005-08-08 21:48:01.141251500 9356 > 250-8BITMIME
 005-08-08 21:48:01.141276500 9356 > 250 PIPELINING
 005-08-08 21:48:01.327277500 9356 < MAIL FROM:<Administrator@domain1.nl>
2005-08-08 21:48:01.327308500 smtpfront-qmail[9356]: MAIL 
FROM:<Administrator@domain1.nl>
 005-08-08 21:48:01.327346500 9356 > 250 Sender accepted.
 005-08-08 21:48:01.339855500 9356 < RCPT TO:<rcpt@domain2.nl>
2005-08-08 21:48:01.339879500 smtpfront-qmail[9356]: RCPT TO:<rcpt@domain2.nl>
 005-08-08 21:48:01.339911500 9356 > 250 Recipient accepted.

After the last 250 there isn't anything comming 

Maurice Lucas

"Ben Winzenz [Exchange MVP]" wrote:

> Need more info.  From the SMTP logs, you need to verify that the remote 
> server is issuing a 250 OK command following the RCPT To: section.  If not, 
> your server doesn't know it can continue.  See below.
> 
> Your server - RCPT TO: user@domain.com
> Their server - 250 OK  - if this isn't present, I wouldn't expect your 
> server to continue the SMTP conversation.
> Your server - DATA
> 
> -- 
> Ben Winzenz
> Exchange MVP
> MessageOne
> 
> 
> "M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
> news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
> > Hello,
> >
> > I have an exchange 2003 server with ISA 2004 and the server doesn't send
> > email correct to a remote smtp server.
> > After the helo,mail from, rcpt to section he doesn't send the data 
> > section.
> > The server is able to receive email. Does somebody have any clue why I'm
> > unable to send?
> >
> > Thanks in advance
> > Maurice Lucas 
> 
> 
> 
0
MSLucas (4)
8/8/2005 8:01:06 PM
Hmmm.  It does look like your server isn't sending the DATA command.

Can you establish a manual telnet session to the remote server and send an 
e-mail maually?  Test that from both the Exchange server and the ISA server 
and see if it works and you can issue the DATA command.

-- 
Ben Winzenz
Exchange MVP
MessageOne


"M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
news:E94ACBA1-B939-425B-9ADC-4E37533509E0@microsoft.com...
>I get a clean first initialize of the connection.. see the logfile of my
> remote server
>
> 005-08-08 21:48:01.141142500 9356 < EHLO domain1.nl
> 005-08-08 21:48:01.141188500 9356 > 250-domain2.nl
> 005-08-08 21:48:01.141224500 9356 > 250-SIZE 0
> 005-08-08 21:48:01.141251500 9356 > 250-8BITMIME
> 005-08-08 21:48:01.141276500 9356 > 250 PIPELINING
> 005-08-08 21:48:01.327277500 9356 < MAIL FROM:<Administrator@domain1.nl>
> 2005-08-08 21:48:01.327308500 smtpfront-qmail[9356]: MAIL
> FROM:<Administrator@domain1.nl>
> 005-08-08 21:48:01.327346500 9356 > 250 Sender accepted.
> 005-08-08 21:48:01.339855500 9356 < RCPT TO:<rcpt@domain2.nl>
> 2005-08-08 21:48:01.339879500 smtpfront-qmail[9356]: RCPT 
> TO:<rcpt@domain2.nl>
> 005-08-08 21:48:01.339911500 9356 > 250 Recipient accepted.
>
> After the last 250 there isn't anything comming
>
> Maurice Lucas
>
> "Ben Winzenz [Exchange MVP]" wrote:
>
>> Need more info.  From the SMTP logs, you need to verify that the remote
>> server is issuing a 250 OK command following the RCPT To: section.  If 
>> not,
>> your server doesn't know it can continue.  See below.
>>
>> Your server - RCPT TO: user@domain.com
>> Their server - 250 OK  - if this isn't present, I wouldn't expect your
>> server to continue the SMTP conversation.
>> Your server - DATA
>>
>> -- 
>> Ben Winzenz
>> Exchange MVP
>> MessageOne
>>
>>
>> "M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message
>> news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
>> > Hello,
>> >
>> > I have an exchange 2003 server with ISA 2004 and the server doesn't 
>> > send
>> > email correct to a remote smtp server.
>> > After the helo,mail from, rcpt to section he doesn't send the data
>> > section.
>> > The server is able to receive email. Does somebody have any clue why 
>> > I'm
>> > unable to send?
>> >
>> > Thanks in advance
>> > Maurice Lucas
>>
>>
>> 


0
Ben
8/8/2005 8:15:59 PM
Tested and manually it is possible

ISA server is also the exchange (MS SBS 2003 premium)

Today I'm installing a linux box as smarthost and firewall and reinstalling 
ISA.
Hopefully a ISA reinstall will work

Maurice

"Ben Winzenz [Exchange MVP]" wrote:

> Hmmm.  It does look like your server isn't sending the DATA command.
> 
> Can you establish a manual telnet session to the remote server and send an 
> e-mail maually?  Test that from both the Exchange server and the ISA server 
> and see if it works and you can issue the DATA command.
> 
> -- 
> Ben Winzenz
> Exchange MVP
> MessageOne
> 
> 
> "M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message 
> news:E94ACBA1-B939-425B-9ADC-4E37533509E0@microsoft.com...
> >I get a clean first initialize of the connection.. see the logfile of my
> > remote server
> >
> > 005-08-08 21:48:01.141142500 9356 < EHLO domain1.nl
> > 005-08-08 21:48:01.141188500 9356 > 250-domain2.nl
> > 005-08-08 21:48:01.141224500 9356 > 250-SIZE 0
> > 005-08-08 21:48:01.141251500 9356 > 250-8BITMIME
> > 005-08-08 21:48:01.141276500 9356 > 250 PIPELINING
> > 005-08-08 21:48:01.327277500 9356 < MAIL FROM:<Administrator@domain1.nl>
> > 2005-08-08 21:48:01.327308500 smtpfront-qmail[9356]: MAIL
> > FROM:<Administrator@domain1.nl>
> > 005-08-08 21:48:01.327346500 9356 > 250 Sender accepted.
> > 005-08-08 21:48:01.339855500 9356 < RCPT TO:<rcpt@domain2.nl>
> > 2005-08-08 21:48:01.339879500 smtpfront-qmail[9356]: RCPT 
> > TO:<rcpt@domain2.nl>
> > 005-08-08 21:48:01.339911500 9356 > 250 Recipient accepted.
> >
> > After the last 250 there isn't anything comming
> >
> > Maurice Lucas
> >
> > "Ben Winzenz [Exchange MVP]" wrote:
> >
> >> Need more info.  From the SMTP logs, you need to verify that the remote
> >> server is issuing a 250 OK command following the RCPT To: section.  If 
> >> not,
> >> your server doesn't know it can continue.  See below.
> >>
> >> Your server - RCPT TO: user@domain.com
> >> Their server - 250 OK  - if this isn't present, I wouldn't expect your
> >> server to continue the SMTP conversation.
> >> Your server - DATA
> >>
> >> -- 
> >> Ben Winzenz
> >> Exchange MVP
> >> MessageOne
> >>
> >>
> >> "M.S. Lucas" <MSLucas@discussions.microsoft.com> wrote in message
> >> news:40C7EB2B-DDF9-4E60-8F69-8AB82C298874@microsoft.com...
> >> > Hello,
> >> >
> >> > I have an exchange 2003 server with ISA 2004 and the server doesn't 
> >> > send
> >> > email correct to a remote smtp server.
> >> > After the helo,mail from, rcpt to section he doesn't send the data
> >> > section.
> >> > The server is able to receive email. Does somebody have any clue why 
> >> > I'm
> >> > unable to send?
> >> >
> >> > Thanks in advance
> >> > Maurice Lucas
> >>
> >>
> >> 
> 
> 
> 
0
MSLucas (4)
8/9/2005 5:57:01 AM
Reply:

Similar Artilces:

ClearQuest 2003 and Outlook 2007 with Exchange Server 2003
Hi,all I have used IBM Rational ClearQuest 2003 for years, which use Collaboration Data Objects in outlook 2003 to send mail with exchange server 2003. In Outlook 2003, I configed a Default Security Settings form in Exchange Server 2003 to disable mail send prompt when ClearQuest sending mail. And this worked fine for years. Last week , I update one client from Outlook 2003 to Outlook 2007, It can't work :( It's no mail sented , no promt find. Anyone can help me ? T.I.A Log: [5416] *** Started OAdSession 181C598 [5416] *** Built OAdSession 181C598 for Client One(PRIVAT...

How to import my sister company's Exchange 2003 Email addresses
Dear friends help. How to import my sister company's Exchange 2003 Email addresses and have this imported into my Exchange 2003's Global Recipients for our Global Address list. We are both using Exchange 2003 and 5.5 had this feature before. Both our exchange 2003 servers are independent. "Clement" <anonymous@discussions.microsoft.com> wrote: >Dear friends help. >How to import my sister company's Exchange 2003 Email >addresses and have this imported into my Exchange 2003's >Global Recipients for our Global Address list. >We are both using E...

Viewing Publisher 2003 files in 2002
I need to be able to view a template created in Publisher 2003. I only have 2002. Is there a viewer or anything like that available I can download? Hi Terrie (terrieslists@prodigy.net), in the Microsoft� newsgroups you posted: || I need to be able to view a template created in Publisher 2003. I || only have 2002. Is there a viewer or anything like that available I || can download? Publisher 2003 and 2002 are the same file format, so you can open them in either application. -- Brian Kvalheim Microsoft Office Publisher MVP Official Publisher MVP Site: http://www.kvalheim.org This posting ...

Money 2003 - It is opens and disappear
When I open money 2003 it's opening and immediately disappearing. So cannot access and working on it? Please help me to solve this - Thanks. Does it happen with any other programs? Is it possible you have a virus? -- Patty MacDuffie MS MVP for Windows XP "Shun" <anonymous@discussions.microsoft.com> wrote in message news:216b01c3a91f$44fd5800$a601280a@phx.gbl... > When I open money 2003 it's opening and immediately > disappearing. So cannot access and working on it? > Please help me to solve this - Thanks. > Try double-clicking on your MNY file to op...

Mail merge from Outlook 2003 to fax
I can not find a way to make this work, can anyone help with some information Thanks martin Specify the fax software you are using. -- Russ Valentine [MVP-Outlook] "Martin @ GEOdiscoveries" <anonymous@discussions.microsoft.com> wrote in message news:226301c4aec1$3587a620$a301280a@phx.gbl... >I can not find a way to make this work, can anyone help > with some information > > Thanks martin I am using the standard program loaded with windows xp , I belive its called fax console thanks >-----Original Message----- >Specify the fax software you are using...

Making a MsgBox return cell data when search finds different data in an adjacent cell
Thank you for helping me with this in advance. I'm grateful for all the help I've found in these groups. I'm running a macro that is searching a sheet for data. When it finds that data, I need a msgbox to pop up with the data from that column's top cell. I have it searching the sheet and finding the data listed in the search. Because of the possibility of multiple winners, the msgbox will pop up each time someone scores. This macro works fine as it is except I would like to add the winners names to the message boxes. thanks again, JasonK With Worksheets(1).Range(&quo...

Outlook 2003 sending problem
I am trying to send some e-mails through and it seems imposible. I have a dell laptop with Windows XP Professional and Office 2003 installed. I am using at full the Outlook but today when I was trying to send some messages with attachements (500 Kb, 1MB) it gets stuck! the following message: Task 'orders - Sending' reported error (0x8004210B) : 'The operation timed out waiting for a response from the sending (SMTP) server. If you continue to receive this message, contact your server administrator or Internet service provider (ISP).' I have tried sending smaller messa...

deactivate 'welcome message' on pop3; smtp ... protocols
Hi NG, I'd like to make this Exchange Server 2003 silent. Right now, all default information about the version of this server etc. will be shown as a welcome message, when i connect via pop3, smtp etc. But is there any function or trick how to deactivate this? how to make the exchange server silent? I tried to google and searching, but how ever, i still don't know... best regards Jan See this: http://www.msexchange.org/tutorials/change-POP3-IMAP4-SMTP-banner-Exchange-2003.html -- Neil Hobson Exchange MVP "Jan Schmidt" <histery@gmx.net> wrote in messa...

Excel Chart
Surely this must be easy?...... I have two sets of data which I need to map against each other, 'Raised Date' held within column B, and Required Implementation in column A. This list will automatically refresh each month by ODBC and I want the chart to basically show the amount per month/year (amount being Y axis, Month/year being X axis). The chart would also need to recognise that new data exists and refresh the chart accordingly - note, Raised Date always exists whereas Required Implementation doesn't necessarily exist. Please can someone help with this - if you're able ...

Outlook 2003 error messages
I'm trying to help a user with her Outlook issues. I have re-imaged her computer, deleted her Outlook profile, but still she is having these intermittent issues. 2. A fatal error has occured in Outlook. The data in your envelope has been lost, but your document is still available. 3. Microsoft Office Outlook has encountered prob & needs to close. Which mail account type are you using? What is logged to the Event Viewer about these issues? When exactly are the errors occurring? What is she doing at that time? If she is using a pst-file, scan it for errors with...

Server 2003 / Office 2003
I have just upgraded our office to a new 2003 server environment from a XP workgroup environment . I have also upgraded our MS office package to Office 2003 from 2000. Everything seems okay aprt from one thing. On one computer with multiple local profiles; Outlook is pulling an installed .pst for one of the profiles into all the other profiles on that one machine. The other profiles as yet don't have pst's as they are new, but outlook shouldnt be should sharing the pst around., should it? If I remebr rightly each time outlook opens it shoul only see that profiles .pst from under the ...

3rd smtp domain
Hi all, I searched and all I found was about adding a 2nd domain, we already have added a 2nd domain a while back and now, we're adding a 3rd smtp domain, so I did all the basics like add policy, mx entry and dns, and firewall, but somehow we can't get incoming mail to the 3rd domain address (no ndr's), here's the setup, we have 3 exchange servers (1 e2k3, 2 e2k) we're in the process of retiring one of the e2k servers, the e2k3 is the newest one, we already have multiple smtp domains to begin with. I added the last domainname under the 1st priority entry in recipient...

Outlook 2003- past text and URL from Word 2003
I have a regular need to paste text including URL into e-mail that I send out. I had problem with the URL being blocked due to security features in Outlook 2003. Now I get a message that says that says " your current security setting prohibits running active X control on this page. As a result, this page may not display properly" what should I do. does this always happen? It might be what you are trying to paste. What Security settings do you have? "Baha Habashy" <bh@integrity-plus.com> wrote in message news:uZ1Ul5awEHA.3336@TK2MSFTNGP11.phx.gbl... >I have...

how can i build a three variable data table in excel ?
I know it is feasible but I can't figure out how to do it. Hi not really sure what you mean with this. Could you give an example? "Solario" wrote: > I know it is feasible but I can't figure out how to do it. Maybe?? dim myTable(1 to 2, 1 to 8, 1 to 17) as variant mytable(1,1,1) = "hi" mytable(1,1,2) = "there" ..... mytable(2,8,17) = "whew! that's a lot of entries" Solario wrote: > > I know it is feasible but I can't figure out how to do it. -- Dave Peterson ...

Exchange Server 2003 Filter Rules
I would like to set a filter/rule on the exchange server that will check email in or out of our domain for key words in the header or message body and carbon copy the email to a public folder. I think I need a 3rd party solution if so can anybody recommend one for SBS2003 Thank you very much for your help. ...

NoRFRService in Exchange 2003 / Outlook 2003
Hello NG, our Exchange 2003SP2 Server is behind a firewall. So I wanted to force the Outlook 2003 Clients to use the Exchangeserver as a proxy for DS access. I read about adding a registry-key called NoRFRServie, but this didn't work. The Clients still connect to the GCs directly in addition to the connection to the Exchangeserver. What did I do wrong? Is there another way to force outlook 2033 clients to only connect to the Exchangeserver? Best regards, Erwin Linsmeier ...

Basic contact issue in outlook 2003
I want to configure Outlook to that I can assign any name to an email address OTHER than the suggestion of the program. For example, I'd like to change STUPIDLYLONGANDCOMPLICATEDEMAILADDRESS@hotmail.com to simply "Dad". The AOL and Gmail interfaces do this quickly and easily. I cannot seem to make Outlook do it. Help? To what field and view are you referring? Clarify what you want to do. -- Russ Valentine "Andrew Altman" <AndrewAltman@discussions.microsoft.com> wrote in message news:1FFBA305-837E-4830-A652-DA464AE18ADE@microsoft.com... >I want...

Outlook 2003 features
1. Does Outlook 2003 permit a Project-like use of Tasks (e.g., does it permit sub tasks) like Microsoft Schedule Plus? 2. Does Outlook 2003 have a Gantt chart feature? No on both counts...but you might want to poke around www.slipstick.com and see if there are any 3rd party addins that would add this functionality. -- Jocelyn Fiorello MVP - Outlook *** Messages sent to my e-mail address will NOT be answered -- please reply only to the newsgroup to preserve the message thread. *** In news:296a301c4652b$32cdbe40$a401280a@phx.gbl, Sherry wrote: > 1. Does Outlook 2003 permit a Pr...

Excel ODBC driver created table/inserted data lost on application
Using native ODBC API I connect to an Excel spreadsheet using Microsoft Excel Driver (*.xls) 4.00.6305.00 successfully and I am able to create a new table and insert data into the new table and retrieve the inserted new data successfully. While my application is running I can disconnect and reconnect to the Excel data source and see the new table and its data. However, when my application exit the new table and inserted data are lost and the spreadsheet is never updated. Is there a special ODBC command to close/save an Excel worksheet? OK. I found out the cause of this is...

Exchange 2003 migration #5
Hi All, we are going to migrate our existing exchange 2000 into a new hardware server. New servers are running windows 2003 and exchange 2003. We have 3 remote offices A (A.123.com), B(B.123.com) & C(C.123.com) 3 child domains and 1 root (123.com) all are running windows 2000 server. All the remote office will do the same migration but not the same time, we will do it one by one. At the same time we will have windows server 2000/2003 and exchange 2000/2003 running together. Each remote office has it own exchange server 2000 and AD 2000 servers. AD, DNS and exchange 2000 are in the same ...

data on report
I have a field in my database where I enter a particular number for each record I would like in a report to show all these numbers in one color & the ones that fall within a certain range (2.5 to 3.5) to be in another color how can I do this I'm new to access thanks On Wed, 27 Jun 2007 08:22:04 -0700, Jettron wrote: > I have a field in my database where I enter a particular number for each record > I would like in a report to show all these numbers in one color & the ones > that fall within a certain range (2.5 to 3.5) to be in another color > how can I do this >...

Documentation of Windows 2003 Services
Is there any documentation that lists each of the standard Windows 2003 services, and then says more or less clearly what standard Microsoft applications rely on that service and whether it is safe to disable? There are many of the standard services that have names that would never suggest local applications rely on the service, yet many do. -- W Service overview and network port requirements for the Windows Server system http://support.microsoft.com/kb/832017 -- Regards, Dave Patrick ....Please no email replies - reply in newsgroup. Microsoft Certified Professio...

Domain Controller and Exchange 2003
Hi! What is Your opinion about installing Exchange 2003 on a Windows 2003 domain controller? As I recall, it is not recommended, but maybe I'm wrong.....? - Tomppa - On Mon, 31 Jan 2005 10:57:10 +0200, "Tomppa" <tomppa@nowhere.org> wrote: >Hi! > >What is Your opinion about installing Exchange 2003 on a Windows 2003 domain >controller? As I recall, it is not recommended, but maybe I'm wrong.....? > >- Tomppa - > It's not regarded as best practice, performace cited as one of several reasons. If you have only the one server or are restricted...

exchange 2003/2003
I was unable to mount my mailbox store in exchange 2000 on a 2000 server When I ran the utilty for an integrity check it reported inconsistencies in the database. I then ran the repair utility. When the repair was completed I was able to mount the database. The next day I was back to square one. This utility can take hours to check the integrity and repair the database. I'm talking about the mdb.data, pub1.edb and priv1.edb. I have an exchange 2003 server with exchange 2003 and I attempted to restore client info to the newly configured mailbox store. The restore started and ...

I open a new microsft doc and it has text on it-how can i stop it
How do I get it to return to generating blank word documents? See http://word.mvps.org/fAQs/AppErrors/BlankDocNotBlank.htm Yves "PL WIZ" <PL WIZ@discussions.microsoft.com> wrote in message news:7A145D05-2B9C-46D2-A369-9FB751E63362@microsoft.com... > How do I get it to return to generating blank word documents? ...