Distmon error

I am having the same prob that everyone else is describing, however 
have looked on the Microsoft support forum.  I did a search and did no
find the 2 Adobe files anywhere on my computer.

I also disabled the NAV plugin......  I am still haveing the sam
prob.

Is there any OTHER way to fix this without reformatting!!??

Thanks in advance

--
Message posted from http://www.ExcelForum.com

0
4/25/2004 2:42:58 PM
excel 39879 articles. 2 followers. Follow

2 Replies
621 Views

Similar Articles

[PageSpeed] 45

I think I'd shell to DOS and run an old DOS command:

dir c:\pdfmak*.xla /s

Or make sure you're looking through hidden folders and for hidden files, too
(windows explorer setting).

"spcinf <" wrote:
> 
> I am having the same prob that everyone else is describing, however I
> have looked on the Microsoft support forum.  I did a search and did not
> find the 2 Adobe files anywhere on my computer.
> 
> I also disabled the NAV plugin......  I am still haveing the same
> prob.
> 
> Is there any OTHER way to fix this without reformatting!!??
> 
> Thanks in advance.
> 
> ---
> Message posted from http://www.ExcelForum.com/

-- 

Dave Peterson
ec35720@msn.com
0
ec35720 (10082)
4/25/2004 5:35:28 PM
THANKS!

The file was in my recent history and Application data.

Works great now!

Thanks again

--
Message posted from http://www.ExcelForum.com

0
4/27/2004 3:06:08 PM
Reply:

Similar Artilces:

Internal App Error on Account Summary?
I've converted from Quicken. All's well, except for one investment account -- I can access 'everything' except for the Account Summary -- the page begins to load, freezes up, with a "Internal Application Error" message. Per MS Online Assisted Support -- I've tried to repair the file using both 'quick' and 'standard' repairs. When I reviewed the notepad that resulted from the standard repair, I found that it "Fixed Records in Online Table", but, the problem persists. Any ideas out there? I have a lot of transactions in this...

Replication errors after adding new server
Customer has existing Windows 2003 server with Exchange 2003, plus varios other servers on the network. We recently added a new server with a view to retiring the existing server. Since adding the new server to the network we now get 4 Replication Errors every 5 minutes "Error 1129 occurred while processing a replication event" The 4 events relate to "NON_IPM_SUBTREE\SCHEDULE+ FREE BUSY", "NON_IPM_SUBTREE\OFFLINE ADDRESS BOOK", "NON_IPM_SUBTREE\EFORMS REGISTRY" & "NON_IPM_SUBTREE\Internet Newsgroups" We have not manually set any pub...

VB distmon?
Hi I have recently installed Office 2003. A couple of wired things happen in Excel: > Everytime I close the program I get a MS VB error that reads "Compile error in hidden module: Distmon" Every time open the program I get the same error, but the macro it is calling is "autoexecnew" > Since my new installation, I type in an simple function like TRIM and it tells me cannot find project library. any ideas? Thnaks! Alan Alan http://support.microsoft.com/default.aspx?scid=kb;EN-US;q307410 OFF: "Compile Error in Hidden Module" Error Message When You Sta...

How to get rid of error with WFOLADIN.DLL? TIA!
I uninstalled WinFax but I get an error message when I open Outlook 2003 saying "C:\Doc...etc..\wfoladin.dll is not a valid Office AddIn." I looked in the folder though and the file doesn't exist any more. Suggestions on how to get rid of the error message? Much thanks!!! Remove the WinFax Pro extensions in the Add-in Manager (Tools > Options > Other > Advanced Options...) -- Russ Valentine [MVP-Outlook] "scripteez" <scripteez@yahoo.com> wrote in message news:3gkd105q664tsocnhsak0f12h1cnttc3nl@4ax.com... > I uninstalled WinFax but I get an error me...

http error 501
Hy everybody, I would like to ask if someone has any clue about my problem. When I'm triing to create new public folder I'll ger the error mentioned in subject. This problem is discused in Article ID 839744, but it doesn't help:-( If someone knows something please share your knowledge. Thank You very much. ...

SQL_Login script error, wrong arguments to system 1339
I've got a consultant who does demos for our clients. She has SQL server 2005 installed on her machine as a named instance and GP 9.0. When she logs into her machine on the local machine account (not domain), she doesn't have any problems (also, all the software was installed under this account). When she logs into the domain account and tries to login to GP, she gets an error message: "Unhandled script exception: Wrong number of arguments passed to system 1339 from script 'SQL_Login' ...." The same ODBC source is used in both cases, but under the domain she get...

error L3002
A couple questions. first where can I find a list of errors and their solutions? I am getting this error when using the MENU 'database',model,errorcheck error L3002: Child columns not specified. when I double click I get this: "This relationship is not shown because the entities it is connected to are not placed on the diagram." I am fairly new to using visio as a database diagramming tool. I do not know how to find the relationship if it is not on the diagram. How do I do this? thanks in advance. Kevin Ruggles Hi Kevin, > "This relati...

Error linking to my ATL dll
I'm using VS2005, building a WM5 application. The dll is a ATL com dll providing network services to my app. I've tested the dll with a simple dialog app, but now I try to link it to my application I get .... io 8\VC\ce\atlmfc\include\atliface.h(591) : error C2143: syntax error : missing ',' before '.' which points to virtual HRESULT STDMETHODCALLTYPE ShowUI( /* [in] */ DWORD dwID, /* [in] */ IUnknown *pActiveObject, /* [in] */ IUnknown *pCommandTarget, /...

error in report only when run as a subreport
I have two reports that are identical except for the underlying query. the reports show mvoement information but each report shows a different direction. I put each of these directional reports in a third report to display the directions side by side. When run individually the directional reports execute fine. When run as subreports I get divide by zero errors in a section footer of the subreports. The error does not occur when run as a stand-alone report. Any help would be appreciated. Thank you in advance for any help. -- Message posted via http://www.accessmonster.com ...

Public Folders Error Message
In Public Folders getting an error message with some (not all) contacts and calendar items when you try to open them even with admin right or ownership right. The message says "Can't open this item" unkown error. Any thoughts "=?Utf-8?B?TWhlcm5hbmRleg==?=" <Mhernandez@discussions.microsoft.com> wrote in news:165B0C43-FC8B-4EDB-938F-7CE0B97F7FC8 @microsoft.com: > In Public Folders getting an error message with some (not all) > contacts and calendar items when you try to open them even with admin > right or ownership right. The message says "...

Distmon error
I am having the same prob that everyone else is describing, however have looked on the Microsoft support forum. I did a search and did no find the 2 Adobe files anywhere on my computer. I also disabled the NAV plugin...... I am still haveing the sam prob. Is there any OTHER way to fix this without reformatting!!?? Thanks in advance -- Message posted from http://www.ExcelForum.com I think I'd shell to DOS and run an old DOS command: dir c:\pdfmak*.xla /s Or make sure you're looking through hidden folders and for hidden files, too (windows explorer setting). "spcinf <...

"This operation cannot be performed." error
Hi, I noticed recently that I got a "This operation cannot be performed." error whenever I started Money. The error details told me to run the Money file Repair tool to fix the problem. I did a level 2 repair and the report produced said "No broken records in the original file.". I still got errors when I closed and further tried to reopen the file. I then went into 'Bills' and started to delete a bill, then close/reopen Money to see the effect. It came down to a single bill. I duplicated this bill and deleted the original, now Money is working ok and not re...

Error 0x800ccc19
I am not able to send or receive email in Outlook 2000. The error message I get says a "timeout occurred while communicating with the server" This was not a problem previously, but it just started happening. Can anyone please help me resolve this? I do use McAfee for a virus scanner, and I dont know if that is what is preventing me from getting my emails. Thanks! Turn off the message scanning and increase your server timeout on the Advanced tab of your Mail Account Properties. -- Milly Staples [MVP - Outlook] Post all replies to the group to keep the discussion intact....

Error 0x800ccc15
I use Outlook 2000 - SP3 with security update and I occasionally experience Error 0x800ccc15. When I do, there is nothing I can do (closng outlook, rebooting, etc) that will restore email service except deleting my mail account and then recreating it. After a seemingly random amount of time, the error reoccurs and I'm forced to delete and recreate mail accounts A few articles found addressing this error: ErrMsg: Your POP3 Server Has Not Responded or TCP/IP Error http://support.microsoft.com/default.aspx?scid=kb;en-us;186272 You receive a "Connection Error: 0x800ccc19 - The ...

Error Adding Users
When I try and start the Deployment Manager for the first time after installation I get three pop-up errors for MMC. The message is "The selected snap-in did not initialize properly" all the same, all in succession. Any ideas? I think you first have to grant yourself a licence , using the web client, before you can use deployment manager "Stuart Steele" <StuartSteele@discussions.microsoft.com> wrote in message news:7E2FBC28-243D-463C-A875-1BEE4CA5AA41@microsoft.com... > When I try and start the Deployment Manager for the first time after installation I get ...

Compile error: Distmon
I know this is a known issue. Compile error in hidden module:Distmon This happens whenever I open and/or close excel or word!! I have tried the following; 1. Reinstalled MS Office XP 2. Disabled the Office Plugin for Nortin 3. Unregistered the Norton AntiVirus OfficeAV.dll file The same thing still happens!!!!!!!!!!!!!!!!!!!!!!!!!!!! This has really gotten on my last nerve!!! Can someone help with a REAL solution!? Thanks in advance ----------------------------------------------- ~~ Message posted from http://www.ExcelTip.com ~~View and post usenet messages directly from http://www.Exc...

Favorites error
I have a few folder from my personal folders in the "favorites" list. During some recent Outlook SNAFU, the links got messed up, and don't work anymore. OK, no problem, I just drag & drop to recreate the links. But - I still have the old links in the Favorites pane - and they won't go away. I can't delete them because that option is grayed out. In fact, anything I try to do results in an error - usually "the operation can't be performed because the object has been deleted". How do I fix this? ...

"there has been an error reading or writing the file"
I have been having numerous problems lately with my Mny delux 2005. 1. portfolio does not show correct "Market Value" of most securities most of the time, 2. Lines listing securities on portfolio manager are duplicated and change upon being floated over by the mouse curser and 3. the program blows out after displaying the error message, "there has been an error reading or writing the file" after folowing the intructions at: http://help.msn.com/(ZmlsdGVyPUNEX0RMWCZwcm9qZWN0PW1vbmV5MDUmbWFya2V0PWVuLVVTJmN1PSZ0bXQ9dG1wOUYudG1wIC0gTWljcm9zb2Z0IE1vbmV5JmtjPSZmb3JtYXQ9)/help...

Random errors with attachments
We have three users who are getting random errors with attachments. All three are using Outlook 2002 with Windows 2000. The error occurs when adding attachments to a new e-mail as well as opening attachments that they receive. The error they get is "Can't create file: <file name>. Right-click the folder you want to create the file in, and then click Properties on the shortcut menu to check your permissions for the folder." We've tried everything we can think of to resolve this issue (reinstall Office, reinstall Outlook, recreate the user's profile on ...

If column contains a value
Hi, I am trying to apply some error trapping to my code now. I want to say that if a value (e.g. "Test") does not appear in Column A then carry on, otherwise if it does appear in Column A (on any row) then an error message pops up. Can this be done, and how? Thanks, Dim HowMany as long with worksheets("Somesheetnamehere") howmany = application.countif(.range("a:a"),"test") if howmany > 0 then 'it's there at least once else 'it's not there end if end with You may want: howmany = applic...

Error in Recipient Update Service
Every time I try and update the Recipient Update Service, I get this error: An operations error occurred. Facility: LDAP Provider ID no: 80072020 Exchange System Manager Any ideas? ...

SBS 2003 in Journal Wrap Error State from Previous Migration
I apologize ahead of time if this question was already discussed, I realize it is an older topic, but I couldn't find my particular "offshoot" of the issue so decided to post a question. Here is the history of the problem. I have an SBS 2003 Standard domain. Two years ago, I moved SBS 2003 to more powerful hardware by way of Microsoft's migration procedure. All went well except for the following: When I removed the old SBS from the network, I began getting errors in my file replication log on the new server complaining that it had a journal wrap error (ev...

Global variable error :error LNK2001
Dear all, I have defined a global variable in CTestApp like : class CTestApp : public CWinApp { public: static DWORD dwPos2; ...... } When I recompile the project, it always turn out the error like the following : Test error LNK2001: unresolved external symbol symbol "public: static unsigned long CTestApp::dwPos2" (?dwPos2@CTestApp@@2KA) Could anybody tell me why? Any helpful ideas would be highly appreciated! -ja Well, could you tell me how to define a variale in MFC project,so and I...

Runtime Error
Every time I open Outlook, a little window opens which says 'Runtime Error has occurred - do you want to debug - line: 297' What does this mean and how do I fix it? ...

Error Code 0x80246007
i tryed downloading windows updates and it fails and sayes i have Error Code:0x80246007 is thair a way around this? i have a compaq Evo N1000v with windows xp pro Are you try to install Windows XP Service Pack 3 from Windows Update ? -=- "volcompunk" wrote: > i tryed downloading windows updates and it fails and sayes i have Error > Code:0x80246007 is thair a way around this? > > i have a compaq Evo N1000v with windows xp pro 0x80246007 SUS_E_DM_NOTDOWNLOADED A BITS transfer error occurred, but the exact error could not be retrieved. Are you runn...